Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 2000 Problem mit Benutzeranmeldung

Mitglied: Flobert

Flobert (Level 1) - Jetzt verbinden

02.07.2008, aktualisiert 08.07.2008, 3822 Aufrufe, 3 Kommentare

Tag!

Compaq irgendwas PC
Windows 2000 SP4
keine Domäne
Netzwerkverbindung zu ADSL Modem

Vorgeschichte:
Ich hab bei dem Ding den AON Virenscanner, nen Epson Drucker und ADSL installiert bzw. eingerichtet. Bei mir hat der PC noch problemlos funktioniert hat auch Update und so weiter gemacht und Virenscan gemacht. Natürlich hab ich den PC auch ein paar mal neu gestartet. Immer Problemlos.

Problem:
Von einem booten zum anderen (bzw. von einem User zum anderen) funktioniert er nicht mehr. Wenn man den PC einschaltet fährt er ganz normal in die Benutzeranmeldung von Windows 2000. Auch wird automatisch der User "Desktop1" angemeldet. So weit so gut und normal. Jedoch wird der Benutzer sofort wieder abgemeldet und dann gleich wieder angemeldet und wieder abgemeldet und so geht das einige Zeit dahin... Bis man den PC halt ausschaltet. Reagieren tut er, weil wenn man den Powerbutton drückt dann reagiert er mit dem Befehl des Herunterfahrens und fährt auch sauber runter.
Im abgesicherten Modus wird der Benutzer "Desktop1" auch automatisch angemeldet. Und auch wieder abgemeldet usw...
Habe eine Reparatur drüber gezogen und das Problem besteht weiterhin.

So, meine Frage bevor ich das Ding neu aufsetze:
Weiß von Euch jmd noch eine Möglichkeit wie ich das Problem ohne Neuinstallation beheben könnte evtl. mittels der Wiederherstellungskonsole...


Bin f. jeden Vorschlag dankbar!!

MfG
Florian
Mitglied: Jochem
02.07.2008 um 12:12 Uhr
Moin,
wenn die Anmeldung als Admin noch klappt:
- als Admin anmelden
- was steht im Ereignisprotokoll zu den Ameldeversuchen?
- Userprofil von Desktop1 umbenennen
- neues Userprofil anlegen
- als Admin abmelden
- als User anmelden
- Ergebnis?

Gruß J chem
Bitte warten ..
Mitglied: Flobert
02.07.2008 um 12:43 Uhr
Danke f. die Antwort jedoch war das auch mein erster Gedanke und genau so wollte ich es auch angehen, aber ich komme ja auch im abgesicherten Modus NICHT mehr rein... Da auch dort der Desktop1 in einer Schleife angemeldet und wieder abgemeldet wird.

"Letzte als funktionierend bekannte Konfiguration" laden hat auch nicht geholfen.
Ebensowenig eine Reparatur mittels der Win2k CD.
Bitte warten ..
Mitglied: Flobert
08.07.2008 um 13:01 Uhr
Sodala, PC neu installiert und Problem gelöst!
Bitte warten ..
Ähnliche Inhalte
Windows Server

Problem bei der Benutzeranmeldung Terminalserver 2012R2

gelöst Frage von xXEddiXxWindows Server3 Kommentare

Hallo, ich habe folgendes Problem, wir haben eine Server2012R2 Terminalserverlandschaft und seit gestern können sich in einer Sammlung mit ...

Windows XP

Problem mit PonyProg 2000

Frage von airlineWindows XP7 Kommentare

Hallo und guten Tag, so langsam verzweifle ich. Ich brauche Hilfe. Mein Rechner hat eine serielle und parallele Schnittstelle ...

Windows Server

Windows Terminalserver 2016: Rückfrage bei zweiter Benutzeranmeldung

Frage von ringbuchblockWindows Server4 Kommentare

Hallo Community, aktuell habe ich bei meinem ersten Windows Terminalserver 2016 folgendes Problem: Ist ein Benutzer (z.B. der Administrator/aber ...

Windows Server

Viele Benutzeranmeldung SBS 2011

Frage von Marcel93Windows Server6 Kommentare

Guten Morgen, wir haben ein kleines Problem. Auf unserem SBS 2011 gibt es zur Zeit komische Anmeldeereignisse, welche auch ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 8 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 21 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...