Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Workstation und Netzwerkproblem

Mitglied: derdieFragenstellt

derdieFragenstellt (Level 1) - Jetzt verbinden

01.07.2005, aktualisiert 17.11.2005, 3585 Aufrufe, 3 Kommentare

Hallo @all,

habe folgendes Problem:

in einer Arbeitsgruppe greifen ca. 30 Rechner auf zwei Fileserver zu ( W2k Server ).

Eine Workstation hat seit zwei Tagen aber ein Problem damit - obwohl keine Änderungen durchgeführt wurden.

Der Zugriff auf die Freigegebenen Ordner dauert ziemlich lange ca. 15 Sekunden.
Bei den anderen im Netzwerk ist das nicht so...
Wenn ich jetzt eine Excel Mappe öffne wird diese ganz normal ( und schnell ) geöffnet.
Aber beim abspeichern oder schliessen benötigt er fast 30 Sekunden.
Das ist bei Word genauso.

So, als Fehlereingrenzung habe ich ...

- Netzwerkkarte ( 3 verschiedene ) getestet, deinstalliert und wieder installiert ( neueste Treiber )
- Office de - und installiert
- Verbindung Dose Patchfeld getestet
- NW - Kabel ausgetauscht
- andere Dose benutzt
- PC defragmentiert
-Festplatte von Müll gesäubert ( Purgatio Pro )
- Virenscanner abgeschaltet
- Virenscanner drüberlaufen lassen ( neuestes Update )

... hat alles nix gebracht.
Mir sind jetzt die Ideen ausgegangen.

Wenn ich mit Fresh Diagnose die NW Karte überprüfe, wird mir alles als ganz normal und toll angezeigt.

Bin am Verzweifeln...

Bitte Hilfe...
Mitglied: 10545
01.07.2005 um 19:24 Uhr
DNS Einträge in den NIC-Eigenschaften akribisch geprüft? NetBios, WinS sauber konfiguriert (evtl. SMB-Port gesperrt?) ?

Gruß, Rene
Bitte warten ..
Mitglied: EDV-NDS
17.11.2005 um 09:43 Uhr
Hallo,

etwas spät, aber immerhin, scheint sich ja noch keiner weiter drauf gemeldet zu haben...

Wir hatten das Problem genauso. Es war bei dem betreffenden PC ein Netzlaufwerk verbunden, was nicht mehr/oder zumindest nicht immer aktiv war. D. h. die Workstation hat beim anzeigen, öffnen oder speichern einer Datei immer wieder versucht, das nicht vorhandene Laufwerk zu nutzen. Das dauert dann ein wenig, bis die Kiste merkt, dass es gar nicht da ist!
Wir haben einfach die "Altlasten" von Netzlaufwerksverbindungen getrennt und schon war alles wieder super schnell!

Gruß,
Thore
Bitte warten ..
Mitglied: derdieFragenstellt
17.11.2005 um 20:09 Uhr
danke für den Hinweis.
Ob es daran gelegen hätte, glaube ich nicht, da alle Netzwerkverbindungen korrekt waren.

Mittlerweile hat sich das Problem durch eine Wanderung des PC´s in die Schweizer Niederlassung mit Neuinstallation erledigt.

Aber neue Probleme sind schon wieder vorhanden.

Vielleicht auch gut so - so werden wir nicht arbeitslos...

Trotzdem Danke EDV-NDS
Bitte warten ..
Ähnliche Inhalte
Windows 10

Netzwerkproblem unter Windows 10 bei Spielen

Frage von bornfightWindows 102 Kommentare

Hallo Eine Freundin hat ein Problem mit ihrem Notebook unter Windows 10 Home x64 nach einer Neuinstallation. Das Problem ...

Router & Routing

VLAN Netzwerkproblem

gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Vmware

Windows Datenträgerverwaltung funktioniert mit VMWARe Workstation nicht

Frage von rony-x2Vmware

Hallo, wir haben einen Kunden, welcher auf einem alten Rechner mit Ubuntu VMWare Workstation 7 drei virtuelle Maschinen (2x ...

Router & Routing

OpenWRT unter KVM - Netzwerkproblem pointopoint

gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 8 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 18 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...