Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 SBS und Windows XP Client, Serverzugriff langsam

Mitglied: mirobusiness

mirobusiness (Level 1) - Jetzt verbinden

24.08.2006, aktualisiert 25.08.2006, 4929 Aufrufe, 3 Kommentare

Ich habe einen Windows 2003 SBS Server mit allen Servicepackts. Dazu habe ich 10 Client XP mit allen Servicepackt. Wenn ich auf ein Netzlaufwerk zugreiffe, dauert es immer ca. 10 sekunden, bis es reagiert. Auch wenn ich z.B. ein Wortfile vom Server ausführe, dauert es eine weile. Dies it irgend wie nervig. Das System geht sonst alles (Exchange, Sharepoint,...). Kann mir da jemand helfen? Besten Dank
Mitglied: fire24
25.08.2006 um 12:41 Uhr
Überprüf mal deine DNS einträge, bzw. schau mal nach den Meldungen in der Ereignisanzeige.
Bitte warten ..
Mitglied: mirobusiness
25.08.2006 um 12:58 Uhr
Es hat KEINE Fehler im Event log.
Bitte warten ..
Mitglied: Torsten-S
25.08.2006 um 14:17 Uhr
Trage bei den Clients als DNS UNBEDINGT den SBS-Server ein. Am SBS dann als Gateway Deinen Router ins IN (falls ein Router davor geschaltet ist).

Schöne Grüße,


Torsten
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Serverzugriffe auf Rechner sehr langsam
gelöst Frage von PitaniumWindows Netzwerk10 Kommentare

Hallo und Guten Abend, schon ein klein wenig länger bin ich stiller Mitleser. Jedoch hat sich nun selbst ein ...

LAN, WAN, Wireless

Netzwerkgeschwindigkeit mit Windows 7 Clients langsam

Frage von ZendaraLAN, WAN, Wireless30 Kommentare

Hallo, ich habe ein Problem mit der Netzwerkgeschwindigkeit in unserer Firma. So wie es aussieht ist die Geschwindigkeit bei ...

Windows Netzwerk

Windows 10 Clients am SBS 2011

Frage von sklchrisWindows Netzwerk20 Kommentare

Hallo all, hat hier schon jemand Erfahrungen mit Windows 10 in der Domäne an einem SBS 2011 Server? Ich ...

Windows 7

Client-PCs starten langsam

gelöst Frage von JensDNDWindows 712 Kommentare

Hallo Admins, hab leider in der Suche nichts richtiges dazu gefunden. Einige PCs im Netzwerk starten sehr langsam (ca. ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 20 StundenWindows 104 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...