Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Server IE6 startet langsam auf Workstations

Mitglied: Ludi025

Ludi025 (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 09.11.2006, 2915 Aufrufe, 2 Kommentare

Hallo,

habe einen Windows 2003 Server neu aufgesetzt. Alle Workstations befinden sich in einer Domäne. Ich habe das Problem das das Öffnen des Internetexplorer bei allen Pcs ziemlich lange dauert als Standardgateway und bevorzugten DNS Server ist die IP des Routers eingetragen. Alles andere funktioniert schnell und ohne Problem. Sprich das Surfen, Zugriff auf Daten etc....

Hat jemand eine Idee woran das liegen könnte?

MfG Ludi025
Mitglied: Dani
08.11.2006 um 16:41 Uhr
Hi,
hast wohl n DNS Problem würde ich sagen!! Bei dir aufm Server läuft bestimmt einer.


Gruß
Dani
Bitte warten ..
Mitglied: Pjordorf
09.11.2006 um 00:21 Uhr
Hi,

wie Dani schrieb, DNS Problem.

DNS Server einrichten.

Den Server und die Clients auf deinen DNS zeigen lassen (Erster eintrag)



Peter
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10-VM startet zu langsam
gelöst Frage von honeybeeWindows 1011 Kommentare

Hallo, habe eine VM mit Windows 10 x64. Als Virtualisierungssoftware wird VirtualBox 5.1.28 verwendet. Meine VM braucht zum Starten ...

Windows 7
Computer startet nicht bzw. nur langsam
Frage von ingobarWindows 73 Kommentare

Es erscheint die Fehlermeldung: "Die firmware des Systems hat die Speicherzuordnung beim Wechsel aus dem Ruhezustand nicht beibehaltenÜberprüfen Sie, ...

Festplatten, SSD, Raid

Nach Netzteil austausch Startet Windows extrem langsam bis garnicht

gelöst Frage von Basti2Festplatten, SSD, Raid12 Kommentare

Hallo , ich habe soeben mein neues Netzteil (Combat Power Netzteil 550Watt plus) erhalten und eingebaut. Dies hat soweit ...

Vmware

VMware vCenter Converter Standalone startet nicht aus VMware Workstation

gelöst Frage von 118041Vmware12 Kommentare

Habe das Problem dass der VMware vCenter Converter Standalone sich aus VMware Workstation heraus nciht starten lässt. Es erscheint ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...