Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 2003 Server Netzwerk sehr oft langsam

Mitglied: Akcent

Akcent (Level 2) - Jetzt verbinden

15.12.2009 um 15:34 Uhr, 3923 Aufrufe, 2 Kommentare

Hallo,

ich habe ein kleines Performance-Problem.

Im Betrieb ist ein Windows 2003 Server (32bit) SP2 auf einem HP ProLiant ML310 Server
Auf diesem läuft ein Tobit David R10 Mailserver, ein kleines WWS, Backup Exec 10d
CPU = 3 GHZ, 2 GB RAM, Raid5 File-System, ActiveDirectory

Seit Anfang letzter Woche ist die Netzwerkverbindung zwischen Client und Server auf allen Clients stellenweise sehr langsam.
Wenn man z.B. im Mailsystem eine neue Mail schreibt, ist die Eingabe verzögert. Im Leistungsmonitor auf dem Server habe ich die gesendete und empfangenen Byte mal mit aufgezeichnet und die Netzwerklast geht sehr oft für ein paar Sekunden komplett ausgelastet.


Kann mir jemand eine Info geben, wie ich erkennen kann, welche Dienste / Programme diesen Netzwerktraffic verursachen?

Viele Grüße
Akcent
Mitglied: manbar
15.12.2009 um 15:55 Uhr
http://technet.microsoft.com/de-de/sysinternals/bb896653.aspx

das kann dir evtl weiterhelfen.

Mal nebenbei: ihr nutzt Backup Exec, das is ja bekanntlich von Symantec.

nutzt ihr auch andere Symantec Produkte auf dem Server?
Bitte warten ..
Mitglied: Akcent
15.12.2009 um 20:19 Uhr
mit diesem Tool habe ich die ganze Zeit gearbeitet, aber noch nichts feststellen können welcher Prozess die Netzwerkauslastung nach ober drückt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Wie oft Server Updates installieren?
Frage von GwaihirWindows Server14 Kommentare

Guten Morgen zusammen, kurze Frage: Wie oft installiert Ihr neue Updates auf Euren Servern in der Firma? Einmal im ...

Windows Netzwerk
VPN mit Windows Server langsam
gelöst Frage von filou204Windows Netzwerk5 Kommentare

Hallo zusammen, ich habe eine VPN Verbindung eingerichtet und kopiere zu Testzwecken 6GB große Dateien über die Verbindung. Dabei ...

Windows Server
Netzwerk Drucker sehr langsam
gelöst Frage von lupitaWindows Server6 Kommentare

Hallo zusammen Ich hab folgendes Szenario. An meinem Hauptstandort steht ein Remote Desktop Server hinter einer 80'000/80'000er Leitung. An ...

Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 StundeWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 4 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 21 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...