Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Server zeigt nur noch teilweise Menüs und Symbole an...

Mitglied: hit123

hit123 (Level 1) - Jetzt verbinden

10.07.2006, aktualisiert 08:27 Uhr, 2663 Aufrufe, 1 Kommentar

Guten morgen,
ich hab' hier ein Problem! Einer unserer Server zeigt nur noch teilweise Menüs bzw. Symbole an (auf dem Desktop ist nur noch die Beschriftung zu sehen, das Startmenü fehlt vollständig)?! Was kann der Grund sein, der Server wurde erst vor ca. 3 Monaten neuinstalliert? Nach einem Neustart ist wieder alles in Ordnung!
Mitglied: DerbyStyler
10.07.2006 um 08:27 Uhr
Hi,

also als erstes solltest du mal das Ereignisprotokoll nach irgendwelchen Problemen durchforsten. Zusätzlich solltest du auch mal die Prozesse des Servers beobachten.
Wenn dort nichts auffälliges zu sehen ist, solltest du den Server auf Vieren untersuchen.

Wenn das nicht hilft, wirst du über eine Neuinstallation des Servers nicht hinwegkommen.

mfg
derby
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 - Desktop Symbole teilweise verschwunden, nach "Sortieren nach" wieder da?

Frage von DeepsysWindows 7

Guten Morgen, wir haben hier seit einigen Wochen ein neues Windows 7 Phänomen: Der Benutzer meldet sich an, und ...

VB for Applications

Abhängige Dropdown Menüs in Excel

gelöst Frage von ZentralenteufelVB for Applications2 Kommentare

Hallo, ich stehe vor der Herausforderung mehrere in Abhängigkeit stehende DropDown Menüs in Excel zu erstellen. Folgende Situation: Der ...

Windows 10

Was ist dieses Symbol?

Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

Windows Server

RDP Server - Symbole ausblenden

Frage von survial555Windows Server1 Kommentar

Hallo Community, ich habe einen Server 2012 R2 als RDP Server konfiguriert. Klappt soweit auch alles wunderbar, nur werden ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...