Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 startet nur im abgesicherten Modus

Mitglied: Reini2008

Reini2008 (Level 1) - Jetzt verbinden

15.02.2008, aktualisiert 17.02.2008, 8713 Aufrufe, 1 Kommentar

Hallo,

ich bitte um schnelle Hilfe!!!

Hallo,

ich bin neu hier und denke mir das ich hier richtig bin.

Habe folgendes Problem:

Habe einen Windows 2003 Server (Enterprise) laufen, gestern hatte ich das erste Problem uns zwar der Computer ist beim Login bei "Computereinstellungen werden übernommen" hängen geblieben (liegt nicht an APC).
Denke dieses Problem habe ich wieder hinbekommen, jedoch jetzt nach dem neustart lässt sich der PC nicht mehr normal starten nur noch im abgesicherten Modus.
Auch wenn ich F8 drücke und Normalen Start auswähle kommt immer der abgesicherte Modus.

Hoffe ihr könnt mir schnell weiter helfen, vl. auch zu Pkt.1.

Danke schon mal im Voraus

MFG Reini
Mitglied: datasearch
17.02.2008 um 14:46 Uhr
Leider kan man aus der Ferne ohne weitere Informationen nicht genau sagen warum der Server nicht mehr normal bootet. In dieser Bootphase "Computereinstellungen werden übernommen" übernimmt er die aktiven Computereinstellungen (was sonst -g-) die er zuvor entweder über die Lokale oder über die Domänenrichtlinien geladen hat. Wenn er garnicht mehr normal bootet, kann es nur an einer Komponente liegen, die im Abgesichertem Modus nicht gestartet wird (also so ziemlich alles). Was genau passiert denn wenn du das System normal versuchst zu starten?

Bootphasen:

Kannst du noch das "Windows Server" logo sehen?
NEIN -> Boottreiber, kernel, Registry, Dateisystem

siehst du noch "windows wird gestartet"?
NEIN -> Systemdienste, Registry (HKLM)

Erscheint noch "Netzwerkverbindungen werden vorbereitet"?
NEIN -> Netzwerktreiber, Protokolltreiber, Anmelde/Serverdienste

Erscheint noch "Sicherheitsrichtlinie wird geladen"?
NEIN -> LSA, Anmeldedienst

Erscheint noch "Sicherheitseinstellungen werden übernommen"?
NEIN -> Fehlerhafte Richtlinien, Registry

Erscheint die Anmeldemaske?
Verzögert -> Netzwerk,
Garnicht -> Winlogon, Registry, Dienste

Ist eine Anmeldung möglich (Werden userdaten Geladen)?
Nein -> LSA, SAM, Netzwerk

Steht das System beim Laden der Benutzerdaten?
JA -> Registry (HKCU), Dienste, Sicherheitsrichtlinien, Dateisystem

Werden die Einstellungen übernommen?
NEIN -> Fehlerhafte Registry, Fehlerhaftes Profil, fehlende Zugriffsrechte usw.

Das ist nur oberflächlich. Du musst prüfen wo das System hängt. Im Abgesichertem Modus werden nur die absolut nötigsten Dienste geladen. Ist ein Abgesicherter Modus mit Netzwerk noch möglich? hast du das Dateisystem geprüft? Wurden Sicherheitseinstellungen schon testweise zurückgesetzt? Es gibt so ca. 5000 Gründe warum ein Betriebssystem nicht bootet. Versuch es bitte etas genauer einzugrenzen. Auch solltest du sicherstellen das mit der Hardware alles IO ist (RAM, CPU, IO und Netzwerksubsysteme prüfen). Falls es sich um einen richtigen Server handelt, Diagnostic-CD des Herstellers einlegen und durchlaufen lassen. Als nächstes Dateisysteme Prüfen, dann den genauen Zeitpunkt bestimmen, fall es in frage kommt, Sicherheitseinstellungen auf Setup-Standart zurücksetzen und und und ...
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 startet nicht in den abgesicherten Modus

Frage von achkleinWindows 103 Kommentare

Ich habe hier einen Mac Pro stehen mit MacOS 10.13.3 und Windows 10 64 Bit (Bootcamp). Kürzlich bekam ich ...

Outlook & Mail

Outlook startet automatisch im abgesicherten Modus

gelöst Frage von gFACEkOutlook & Mail3 Kommentare

Hallo, aktuell gehen bei uns einige Kundenanfragen ein, dass sich die Outlook-Ansicht geändert habe. Nachdem ich mich aufgeschaltet habe, ...

Outlook & Mail

Outlook 2010 startet ohne Fehler gleich in den "abgesicherten Modus"

gelöst Frage von facebrakerOutlook & Mail3 Kommentare

Hallo, ich habe hier ein seltsames Problem, an einen Client startet Outlook direkt in den abgesicherten Modus, keine Fehlermeldung, ...

Windows Server

Windows erkennt Netzwerk nur im Abgesicherten Modus

gelöst Frage von DO1TJGWindows Server19 Kommentare

Hallo Zusammen Ich habe einen Windows Server 2008 r2 Datacenter. Aus diesem läuft ein DC mit DNS und DHCP. ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 23 StundenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk18 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...