Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Terminalserver und Veritas 9.1 Prob.

Mitglied: HMS-Nelix

HMS-Nelix (Level 1) - Jetzt verbinden

11.06.2004, aktualisiert 10.12.2004, 10333 Aufrufe, 7 Kommentare

Dienstfehler vor der Windowsanmeldung

So bin neu hier aber gleich ein Prob. mit einem Server. Und zwar habe ich einen Windows 2003 Terminalserver mit einem SLR75 und Veritas Backup Exec 9.1. Bevor ich mit anmelde bekomme ich immer die Meldung "Mindestens ein Dienst oder Treiber wurde beim Systemstart nicht gestartet. Überprüfen Sie das Ereignisprotokoll in der Ereignisanzeige". Dann mache ich das auch und die Fehlerbeschreibung ist"SuperSocket info: (SpnRegister) : Error 1355"
Quelle: MSSQL$BKUPEXEC
Kann mir hier einer weiterhelfen damit ich die Meldung nicht mehr kriege??
Mitglied: lou-cypher25
11.06.2004 um 14:43 Uhr
Ist ein Fehler der bei Veritas bekannt ist und deshalb einfach mal dort anrufen:

+49 (089) 94302500

Christian
Bitte warten ..
Mitglied: HMS-Nelix
11.06.2004 um 16:32 Uhr
Wir haben schon mal Angerufen wie wir Windows 2003 Terminalserver eingeführt haben. Aber da haben wir die Aussage bekommen das man für die "Hotline Dienste" normalerweise Gebühren zahlen muss und dort wurde uns dann nicht weiter geholfen. Die Meldung haben wir auch mit der Veritas Backup Exec 9.0 schon gehabt. Diese Meldung macht auch keine Probleme am System aber sie ist sehr nervig.
Bitte warten ..
Mitglied: mathu
13.06.2004 um 01:16 Uhr
Hi, schau doch einfach mal auf der Veritas Site, dort gibt es regelmässige Patches, vermutlich auch für dein Prob. , leider ist es aber nicht allzu übersichtlich, meine Meinung.

Kannst auch meine Lieblingsseite versuchen um den Eventlogeintrag zu analysieren. www.eventid.net

Greetz
Bitte warten ..
Mitglied: lou-cypher25
13.06.2004 um 07:42 Uhr
Das Ihr Techniker immer so unbeholfen seid...
AUCH IHR SEID KUNDEN!!! ALSO FORDERT DOCH EUER RECHT!!!

Ruf doch einfach nochmal die Nummer an die ich dir gepostet habe, da landest Du im Vertrieb und von dort läßt Du Dich zu einem Techniker weiterverbinden... Erstens kostet das dann nix und zweitens hat der Vertriebler auch gleich den richtigen Ansprechpartner für Dich.
Macht doch nicht immer alles so kompliziert!

PS: Greetz hat Recht. Für Dein Prob. findest Du Stuff auf der Veritas Site.

Christian
Bitte warten ..
Mitglied: chillkroete
09.12.2004 um 18:06 Uhr
Ich habe eben bei Veritas wegen dem Problem angerufen - du bekommst keinen
kostenlosen Support ! Auch nicht, wenn es sich um Probleme bei der Installation
handelt !

Was man(n) davon halten soll.....
Bitte warten ..
Mitglied: lou-cypher25
10.12.2004 um 10:39 Uhr
Leider muß ich Dir da zustimmen und wiederspreche hiermit meinem letzten Forumsbeitrag.

Ich halte es wie mit meiner EHEMALIGEN Brightmail-Partnerschaft:
--> Kein Support = Kein Produkt

Ich setze schlecht supportete Software nicht mehr ein und für gewöhnlich kann ich auch meine Bestandskunden von einem Wechsel überzeugen.

- Brightmail ist von Symantec aufgekauft worden und am Telefon hat man nur noch Personen mit schlechtem deutsch und wenig Sachverstand.
- Veritas gibt absolut keinen freien Support mehr und macht dazu auch Druck auf seine Techniker.
- Diverse ISP`s sind nur über 0190èr Nummern erreichbar.
- und und und...

Wer keinen Support für seine Produkte gibt, der muß damit leben auf seinen Produkten sitzen zu bleiben...??? Wäre schon toll. Aber zuviele "Profesionnals" kaufen noch immer ohne nachzudenken und vor allem, ohne nachzurechnen und ohne den Druck der Kunden ändert sich an solchen Unternehmensentscheidungen sowieso nichts.

Christian
Bitte warten ..
Ähnliche Inhalte
PHP
Prob mit phpmailer
gelöst Frage von jensgebkenPHP2 Kommentare

hallo gemeinschaft habe ein prob mit einem plugin von wordpress welches den phpmailer verwendet ich möchte, dass bei jeder ...

Virtualisierung

Welche Virtualisierungsoftware für "Probe-Betriebssystem"

Frage von typischAndyVirtualisierung7 Kommentare

Hallo, ich bin auf der Suche nach einer Lösung für folgende Aufgabenstellung. Ich soll eine Virtualisierungssoftware finden, mit der ...

Multimedia & Zubehör

Iphone 6 prob

gelöst Frage von jensgebkenMultimedia & Zubehör13 Kommentare

Hallo Gemeinschaft, nach einem Display und Akku Tausch geht nun die Powertaste nicht mehr - habt ihr vielleicht dafür ...

Windows Server

Windows 2003 Terminalserver - ausführbare Dateien einschränken

Frage von ExcaliburxWindows Server6 Kommentare

Hallo Zusammen, im Einsatz ist ein Windows Server 2003 R2 x64 als Terminalserver. Hin und wieder starten Benutzer ausführbare ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...

Outlook & Mail
Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)
Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...