Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 / Userenv - Fehler (1030 und 1058)

Mitglied: Boy1980HH

Boy1980HH (Level 1) - Jetzt verbinden

09.04.2006, aktualisiert 30.05.2007, 10620 Aufrufe, 1 Kommentar

Hey und Hallo,

vielleicht kann mir ja jemand von euch hier einen Tipp geben zu meinem Problem...

Seit Freitag bekomme ich auf meinem Backup DomainController in regelmäßigen Abständen im Anwendungs Protokoll die folgenden Fehlermeldungen. Zuerst die Fehlermeldung mit der Ereignisskennung 1058 und anschließend gleich die Ereignisskennung 1030, beides von der Quelle Userenv.

Ich habe hier im Forum auch schon bissel gelesen und auch einiges gefunden. Bin aber wirklich nicht sicherbei den entsprechenden Lösungsvorschlägen ob Sie mein Problem betreffen oder nicht.

Am System habe ich auch nicht gross was geändert, außer das ich den Server temporär aus dem Serverraum in das Büro verfrachtet habe.

Das System wo ich den Fehler bekomme ist wie gesagt nur mein BackUp Domain Controller, auf meinem Primary DC taucht nichts dergleichen auf. Habe auch an den Systemen nichts geändert in der letzten Zeit was das bewirken könnte. Der FGehler sit echt von heute auf morgen da und taucht wie gesagt alle 5 Minuten im Anwendungslog auf.

Hat jemand von euch einen Tipp was ich dagegen machen kann?!

MFG, Maik
Mitglied: OoohUuups
30.05.2007 um 11:22 Uhr
Hallo, habe auch das geschilderte Problem, nur leider auf meinem Primary DC
habe auch schon ettliche Lösungsvorschläge ausprobiert, bisher ohne Erfolg...
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server 2012 - Replikation funktioniert nicht und Fehler-ID 1058

gelöst Frage von zersysWindows Server6 Kommentare

Hallo zusammen. Ich habe hier ein Problem mit Server 2012. Es war ein blanker Server, der am Standort zum ...

Windows Server

Windows Server 2003 Fehler ID : 4 Kerberos

Frage von markthom87Windows Server3 Kommentare

Hallo, Ich sitze hier auf dem W2k3 Server und komm einfach nicht weiter. Folgender Fehler Der Kerberos-Client hat einen ...

Windows Installation

Microsoft Update Fehler 0x80248015 bei Windows Server 2003

gelöst Frage von bobbygehtheimWindows Installation5 Kommentare

Hallo, ich administriere mehrere Windows Server 2003 Maschinen bei verschiedenen Kunden. Seit einigen Tagen funktioniert bei all diesen unabhängigen ...

Windows Installation

Windows Server 2003 Installation schlägt fehl

gelöst Frage von CubeTeaWindows Installation21 Kommentare

Hallo, Ich habe eine Frage und zwar versuche ich Windows Server 2003 zu installieren, jedoch schlägt dies immer fehl ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...