Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 2008 R2 Standard Server, Remotedesktop Problem

Mitglied: bertolucci

bertolucci (Level 1) - Jetzt verbinden

29.09.2010, aktualisiert 16:21 Uhr, 4140 Aufrufe, 2 Kommentare

Hallo,

ich habe einen neuen Win 2008 Standard R2 Server installiert, der auch aus Terminalserver läuft, das macht er auch wunderbar bis auf zwei Probleme:

Nach einiger Zeit , wenn man nicht am PC arbeitet, reagiert der Bildschirm nicht mehr in einer Remotesitzung, mann muss die Verbindung dann trennen und sich wieder neu anmelden. Man ist danach wieder in der Sitzung und kann dort ohne Probleme weiter arbeiten.
Ich denke es liegt an einer Energieeinstellung, kann das Problem aber nicht finden. Hat jemand eine Idee?

Das zweite, ich bekomme es einfach nicht hin, dass man ohne Administratorrechte eine Remotesitzung aufmacht. Auch wenn ich den Benutzer in die Gruppe Remotedesktopbenutzer lege geht es auch nicht, nur mit Admin Rechten, was mache ich falsch?

Viele Grüsse

bertolucci
Mitglied: Arch-Stanton
29.09.2010 um 16:11 Uhr
hast Du denn RemoteCALs gekauft, also die Rolle Terminalserver aktiviert?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: bertolucci
30.09.2010 um 11:42 Uhr
Hallo,

danke für Deine Antwort, ich habe die Remote CALs zwar schon gekauft, aber noch nicht eingespielt, kann es daran liegen?

Danke

Gruss


bertolucci
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows Server 2012 R2 Standard Remotedesktop problem

Frage von aracaracWindows Server4 Kommentare

Hallo, Ich habe ein sehr nerviges Problem. Ich habe bei mir einen HP Server mit Windows Server 2012 R2 ...

Windows Server

Windows Server 2008 R2 Standard Systempartition erweitern

gelöst Frage von BulliTHWindows Server12 Kommentare

Hallo! Ich weiß, dass das Thema schon mal besprochen wurde (2011), aber vielleicht haben sich inzwischen andere Möglichkeiten ergeben? ...

Windows Server

Windows Server 2008 R2 Standard Systempartition clonen

Frage von amandaWindows Server11 Kommentare

Hallo, ich möchte eine Windows Server 2008 R2 Standard Systempartition auf ein neues SSD Raid clonen. Hat jemand bereits ...

Windows Server

Fehler nach Neuinstallation von Windows Server 2008 R2 Standard

gelöst Frage von bellerichWindows Server17 Kommentare

Hallo, ich habe folgendes Problem: Ich habe beim Kunden einen PC-Klasse-Server (von Supermicro, Intel XEON-CPU, Intel-Mainboard, Systemvolume zwei 1TB-Platten ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 10 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 13 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...