Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2k3 Netzverbindung ist weg nach Aufruf einer Sharepointseite (Closen hat sich erledigt)

Mitglied: Rigobert

Rigobert (Level 1) - Jetzt verbinden

13.05.2008 um 22:02 Uhr, 2604 Aufrufe

Windows 2k3 R2 StandardServer eingebunden in Small Business 2k3 Domain.
Der 2k3 SS R2 ist Mitglied in der Domain und soll als Datei und Sharepointserver dienen.

Hallo Sharepoint Profis,
folgendes Problem stellt sich bei mir.

Eine Small Businessumgebung mit einem eingebundenen W2k3 SS R2.
Dieser Server soll als Sharepointserver dienen.
Meine Erfahrung mit Sharepoint 3.0 ist gleich null.

Der Server hat Servicepack 2 und alle Updates ausser dem Sharepoint 3.0 Servicepack 1.
Bei den ersten beiden Testinstallationen hat Sharepoint nur schwierigkeiten gemacht nach der Installation des Servicepacks darum habe ich dieses nun weggelassen.

Bei den beiden Installationen gingen keinerlei Anwendungsvorlagen zu Integrieren.
Ohne SP1 ging das alles.

Jetzt aber zu meinem jetzigen Problem.

Ich kann auf dem Server alles ausführen und Benutzen.
Zentraladministration und Sharepointstandard seite Funktionieren auch Lösungseinbindungen gehen.
Also auf dem Server Funktioniert alles.
Sobald ich aber von einem Client aus auf Sharepointseiten zugreife geht die Seite einmal auf.
In den Standardseiten kann ich mich 2x bewegen und dann verliert der Server seine Verbindung ins Netz.

Ich kann den Server danach weder Anpingen noch über UNC ansprechen.
Vom Server aus geht aber noch alles.
Also alles was von Extern kommt wird dann geblockt, bzw. verliert sich im Datennirvana.

Rufe ich keine Sharepointseiten auf reagiert der Server ganz Normal.
Ich kann den ganzen lieben langen Tag daten hin und Herkopieren.
Ping funktioniert im 24Std. test ohne Probleme.
Alles erst Futsch nach dem benutzen der Sharepointdienste

Der W2k3 Server ist noch nicht Aktiviert da ich dass erst nach erfolgreicher Installation vornehmen will.
Es sind alle Updates Installiert wie gesagt.
dotnet ist die 3.5 version und alles ist in Deutsch installiert.

Nach dem verschwinden der Verbindung kann ich Lokal immer noch alles anwenden.

Hat mir da jemand einen Rat ?

Wie gesagt bin Sharepoint Neuling.

Kann mir jemand gute Literatur nennen die ein Sharepoint Admin unbedingt Studieren sollte ?
Irgendwelche Tipps auf was ich unbedingt achten sollte, oder was ich auf keinen Fall vergessen darf bzw. evtl. schon vergessen habe ?

Ich habe Übrigens Folgende Lösungen Installiert.

ApplicationCoreTemplate als erstes.
Helpdesk.wsp und InventoryTracking.wsp
Beide Lösungen werden Korrekt genommen, wie schon erwähnt nach Installation des SP1 sehe ich diese Anwendungsvorlagen nicht mehr. Darum jetzt der versuch ohne das SP1.

Vielen Dank für eure Hilfe.

MfG Rigo

// Edit

Hat sich erledigt ich habe die Fehler die ich machte gefunden ;)
Peinlich Peinlich ;)
Ähnliche Inhalte
Router & Routing

PFsense - Netzverbindung steht, aber kein Internet vorhanden

gelöst Frage von aschmidRouter & Routing45 Kommentare

Hallo zusammen, ich habe seit einiger Zeit eine PFsense Firewall das WAN ist über DHCP mit einem Router verbunden ...

Outlook & Mail

"Erledigt"-Markierung funktioniert nur eingeschränkt unter Outlook 2013

Frage von DatenreiseOutlook & Mail

Hallo zusammen, ich hoffe auf einen Hinweis zu einem etwas nervigen Problem. Szenario: Eine Domäne mit 10 Benutzern, Outlook ...

Windows Tools

Eigenschaften eines Dienstes unter Windows per Befehl direkt aufrufen?

Frage von timemasterWindows Tools3 Kommentare

Hallo, ich möchte gerne einen bestimmten in Windows eingetragenen Dienst direkt per Befehl aufrufen können. Im Idealfall sollte der ...

Windows 10

Windows 10 Explorer.exe friert bei aufruf von Netzlaufwerken ein

gelöst Frage von HanutaWindows 106 Kommentare

Hallo Zusammen, wir haben ein ganz komisches Phänomääänbei manchen unserer Rechner im Unternehmen, friert seit dem Update auf Win10 ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 19 StundenHumor (lol)1 Kommentar

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 20 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server49 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...