Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 7 Client in Domain verlangt kein STRG ALT ENTF

Mitglied: killtec

killtec (Level 3) - Jetzt verbinden

11.01.2013 um 11:24 Uhr, 4026 Aufrufe, 10 Kommentare

Hallo Community

Ich benötige ganz dringend Hilfe / Tipps zu dem oben genannten Problem.
Ich habe ein nagelneues Probook 4540s mit Windows 7 in die Domain genommen. Jedoch verlangt der PC bei der Benutzeranmeldung kein "STRG+ALT+ENTF".
Ich dachte mir, das es evtl. ein Fehler bei der Übernahme ist und habe ihn noch mal aus der Domain genommen und wieder erneut in die Domain genommen. Der Fehler besteht weiterhin. Es sieht mir so aus, als ob der PC die Domänenrichtlinie nicht korrekt übernimmt. Er hatte auch die Firewalleinstellungen nicht übernommen.
Domäne ist eine Windows2008R2 Domain mit 2DC's am Standort hier.
Bei der Anmeldung kann ich mich auch an der Domain anmelden, das funktioniert ohne Probleme. Mir geht es halt nur um das STRG+ALT+ENTF.

Es scheint mir so, als ob der PC die Domänenrichtlinie - aus welchem Grund auch immer - nicht vollständig übernimmt.

thx.

Gruß
Mitglied: tonyscooby
11.01.2013 um 11:29 Uhr
Hallo,

steht das Computerkonto in der richtigen OU?

Gruss
Bitte warten ..
Mitglied: killtec
11.01.2013 um 11:35 Uhr
Hi,
nein, noch nicht, Jedoch ist in der Default Domain Policy die Interaktive Anmeldung Kein STRG+ALT+ENTF auf nicht definiert eingestellt.
Auch wenn ich auf dem PC die Benutzerkonten aufrufe, kann ich nichts ändern auf "STRG+ALT+ENTF drücken ist für die Anmeldung erforderlich". Das ist asugegraut. An meinem PC kann ich das ändern. Bin jeweils mit den erforderlichen Rechten angemeldet (Domain-Admin Rechte).

Gruß
Bitte warten ..
Mitglied: killtec
11.01.2013, aktualisiert um 11:49 Uhr
SO,
PC in die korrekte OU verschoben, leider ohne Erfolg

Ich habe im eventlog mehrfach folgendes stehen:
WMI Fehler Ereignis-ID 10
Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.
Bitte warten ..
Mitglied: 2hard4you
11.01.2013 um 12:01 Uhr
Moin,

liegt dort auf dem PC autologon von www.sysinternals.com rum und der User hat das benutzt...?

Gruß

24
Bitte warten ..
Mitglied: killtec
11.01.2013 um 12:12 Uhr
Hi 24,
nein, liegt da nicht. Ich habe den PC eben ausgepackt und in die Domain genommen und Updates installiert. Das Problem ist also von anfang an.

Gruß
Bitte warten ..
Mitglied: eumel1979
11.01.2013 um 12:17 Uhr
Hi,

in die richtige OU verschoben hattest du die Büchse ja.

was sagt den gpresults auf der Büchse?
gpupdate /force mal durchgeführt? Als Admin

Gruß eumel
Bitte warten ..
Mitglied: killtec
11.01.2013, aktualisiert um 12:29 Uhr
Hi,
das gpupdate /force habe ich auch gemacht, hilft leider nichts (bin als Admin angemeldet).

[EDIT] Ich habe mir mal die Lokale Rihtlinie angeschaut. Hier stand die Interaktive Anmeldung (Kein STRG+ALT+ENTF) auf aktiviert. Habe diese auf deaktiviert gesetzt. Jetzt muss man STRG+ALT+ENTF drücken. Wie kann ich denn Prüfen, ob er die Richtlinie von der Domain übernimmt? [/EDIT]

Gruß
Bitte warten ..
Mitglied: holyone
11.01.2013 um 12:34 Uhr
Hallo,
schau mal im Eventlog (System). Ob du Errors aus der Source: Group Policy findest.

Außerdem bedeutet (glaube ich) in den GPOs "nicht definiert", so lassen wie es ist. Stell es mal auf deaktiviert, dann sollte es auch in Zukunft so keine Probleme mehr geben.
Bitte warten ..
Mitglied: eumel1979
11.01.2013 um 12:34 Uhr
Hi,

gpresult

Grußß
Bitte warten ..
Mitglied: killtec
11.01.2013 um 12:54 Uhr
Hi
@holyone:
Not Configured (Nicht konfiguriert): Die Richtlinieneinstellung ist nicht definiert. Die Richtlinieneinstellung wird von der Gruppenrichtlinie nicht in die Registrierung geschrieben und hat so keinerlei Auswirkungen auf Computer oder Benutzer.
hast somit also Recht. Steht bei MS so:
http://technet.microsoft.com/de-de/library/hh147307%28v=ws.10%29.aspx

Hab das lokal eingestellt und nun ist es passend.

Fehler waren keine im Eventlog.

@eumel1979:
mit gpresult /s <computername> müsste ich dann also die geänderten Einstellungen von dem System sehen, korrekt?

Somit ist dieses Problem als "gelöst" zu sehen.

Danke an euch.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 7
Strg-Alt-Entf bei Anmeldung?
gelöst Frage von DirmhirnWindows 712 Kommentare

Hi, soweit ich das gehört habe soll die Kombination Strg-Alt-Ctrl bei der Windows Domain-Anmeldung gegen "überlagende" Malware helfen. Habt ...

Notebook & Zubehör

STRG-ALT-ENTF funktioniert nicht mit seiner Funktion

Frage von AmatuerNotebook & Zubehör2 Kommentare

Hallo, habe ein Problem mit einem Laptop. Mit STRG-ALT-ENTF hat man ja die Möglichkeit sich beim gesperrten Zustand mit ...

Windows 7

Strg + Alt + Entf komplett blockieren

gelöst Frage von KaladialWindows 710 Kommentare

Hallo, ich hab eine eigentlich relativ simple Frage, auf die Mr.Google aber leider keine zufriedenstellende Antwort hatte. Folgendes Problem: ...

Windows Server

Rechner meldet sich automatisch an lokal nach Strg+Alt+Entf

gelöst Frage von crack24Windows Server2 Kommentare

Hallo, ich habe hier einen neuen Rechner, den ich in die Domäne aufgenommen habe. Nach einem Neustart kommt das ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...