Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 und eSATA Laufwerke

Mitglied: kasache

kasache (Level 1) - Jetzt verbinden

21.05.2009, aktualisiert 13:10 Uhr, 4335 Aufrufe, 3 Kommentare

Bei mir werden unter Win7 meine externen My Book eSATA Lufwerke von WD nicht erkannt.

die Platten werden entweder über SiI3132 - PCI Express oder über den on baord Controller des ASUS 5QDeluxe angeschlossen.
Die Treiber sind aktuell runtergeladen und installiert. Unter Ger. Manager keine Konflikte.
Ein 9650SE SATA von 3Ware mit Raid 10 drann fnkz. auch problemlos.
Bin momentan ratlos.
Bitte um Ratschlag.

Unter Win XP habe das beschrieben Problem nicht.

Vielen Dank voraus.
Mitglied: 78632
21.05.2009 um 14:17 Uhr
Wo werden sie nicht erkannt?
Wo hast du bereits nachgesehen?
Was hast du bisher versucht?
Bitte warten ..
Mitglied: kasache
21.05.2009 um 14:55 Uhr
Wo: Explorer, Syst. Steuerung, Ger. Manager
Wo: SysSteur, Ger. Manager
Was: Treiber, Bios, usw.

Hast noch weitere Fragen oder eine Idee.
Hast Du externe eSATA Platen an deinen System mit Win7, wenn ja welche, über welchen Controller ?
Bitte warten ..
Mitglied: 78632
21.05.2009 um 15:15 Uhr
Ich habe noch Ideen, aber keine weiteren Fragen, da du meine noch nicht beantwortet hast.. Du suchst Hilfe, also beantworte zukünftig Fragen auch konkret und nicht mit Allgemeinaussagen wie "Gerätemanager" und "usw."-Blabla.
Deshalb kommt von mir auch keine weitere Antwort mehr.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 will auf einmal über das Laufwerk D booten

gelöst Frage von AkcentWindows 74 Kommentare

Hallo, habe hier ein HP Notebook das Windows 7 bootet, beim Umschalten in den Grafikmodus dann einen Neustart macht ...

Windows 7

Windows 7 Laufwerk komplett für User unter Arbeitsplatz ausblenden

Frage von GeforceWindows 79 Kommentare

Guten Morgen zusammen, ich habe hier einen Client der nicht am Netz hängt. Dort sind ca 4 Benutzer eingerichtet, ...

Windows Server

Laufwerke werden nicht immer gemappt (Windows)

Frage von YotYotWindows Server7 Kommentare

Mahlzeit! Nehmen wir mal an, ich hätte ein Netzwerk mit einem DC, einem Fileserver und zwei Terminalservern, allesamt unter ...

Windows Server

Laufwerk Zuordnung über GPO Windows Server Essential 2016 und Win 7 Clients

Frage von roeggiWindows Server1 Kommentar

Hallo Zusammen Ich habe ein Windows Essential Server 2016 neu Aufgesetzt und alles Users erstellt. Nun in der GPO ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...