Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 hängt beim Anmelden sehr lange bei Bitte warten

Mitglied: TankWart

TankWart (Level 1) - Jetzt verbinden

10.07.2013 um 20:59 Uhr, 5921 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe in einem Firmennetzwerk mit einem Server und 10 Clients den Router (Speedport W 723V Typ B) getauscht und seitdem dauert das anmelden an den Clients sehr lange, er bleibt dann bei "Bitte warten" stehen (zum Teil bis zu 5 min.) bevor dann der Anmeldescreen kommt.

Wird der bisherige Router angeschlossen starten die Clients ziemlich schnell.

Auf dem Server ist ein SBS 2003 installiert, auf den Clients ist Windows 7 64 bit Prof. drauf und alle IP Adressen sind statisch vergeben.

Beim Router ist DHCP deaktiviert.

Hat jemand eine Idee an was es liegen kann?

Vielen Dank für eure Hilfe.


Gruß
TankWart
Mitglied: Lochkartenstanzer
10.07.2013, aktualisiert um 21:09 Uhr
Zitat von TankWart:
Hat jemand eine Idee an was es liegen kann?

Aufgrund der dürftigen Datenlage, würde ich mal auf verkorkstes DNS tippen.

lks

Nachtrag:

  • Habt Ihr den Router gegen ein baugleiches Modell oder gegen ein ganz anderes Modeel getauscht?
  • Sind da noch irgendwelche Einstellugen im alten Router gewesen, die hätten noch übernommen werden müssen?
  • Und vor allem warum tauscht Ihr einen funktionierenden Router?
Bitte warten ..
Mitglied: TankWart
10.07.2013 um 21:21 Uhr
Hi lks,

es wurde ein DrayTek Vigor2700VGi durch einen Speedport W 723 V ersetzt da eine schnellere Leitung bei der Telekom beantragt wurde.

Auf den DrayTek kann zwecks fehlenden Login Daten nicht zugegriffen werden daher wollte ich auch als Vorsorgemaßname einen neuen Router konfigurieren und testen.


Gruß
TankWart
Bitte warten ..
Mitglied: aqui
10.07.2013, aktualisiert um 21:24 Uhr
...vor allen Dingen gegen Speedport Schrott ?? Mach ja vielleicht wars noch größerer Schrott zuvor.
Fazit: Speedports haben in Firmen Netzen nichts zu suchen !
Der Schlüssel ist aber sicher falsch Konfiguriertes DNS, DNS Weiterleitung auf dem Server zeigt nicht oder auf die falsche Router IP. Router IP wurde geändert und nicht im DNS und DHCP angepasst und und und... Raten im freien Fall...oder Kristallkugel !
Bitte warten ..
Mitglied: Lochkartenstanzer
10.07.2013, aktualisiert um 21:39 Uhr
Zitat von TankWart:
Hi lks,

es wurde ein DrayTek Vigor2700VGi durch einen Speedport W 723 V ersetzt da eine schnellere Leitung bei der Telekom beantragt
wurde.

und warum machst Du sowas sinnloses? Nimm einfach ein ADSL- oder VDSL-Modem für deinen neuen sdchnelleren Anschluß und häng den Vigor dran. Dann mußt du überhaupt nichts evrändern.

Auf den DrayTek kann zwecks fehlenden Login Daten nicht zugegriffen werden daher wollte ich auch als Vorsorgemaßname einen
neuen Router konfigurieren und testen.

Einfach auf Werkseinstellungen setzen und wieder Konfiguration aus backup einspielen? Ansonsten denjenigen krallen, der den Vigor eingerichtet hat und ihm die Daten aus dem Bauch leiern.

lks

nachtrag: Du könntest natürlich auch einfach den Speedport als reines Modem mit pppoe-Passthrough verwenden, sofern die Firmware das inzwischen nicht unterbindet.
Bitte warten ..
Mitglied: intel386
10.07.2013 um 23:27 Uhr
Guten Abend!

Vieleicht hilft dir das bei der Fehlersuche weiter -> Ausführlichere Statusmeldungen beim An- und Abmelden unter Windows 7 anzeigen
Bitte warten ..
Mitglied: Pjordorf
11.07.2013 um 10:39 Uhr
Hallo,

Zitat von intel386:
Vieleicht hilft dir das bei der Fehlersuche weiter
Wobei bei seinem vermuteten DNS Problem dann diese Meldungen nur langsamer laufen, aber einen Aufschluß geben diese auch nicht. aber zumindest ist es dann nocht so langweilig

Gruß,
Peter
Bitte warten ..
Mitglied: jsysde
11.07.2013, aktualisiert um 19:04 Uhr
N'Abend.
Ich hab da noch was im Hinterkopf mit der "Navigationshilfe" bei Telekom-Anschlüssen, die man im Kundencenter tunlichst ausschalten sollte:
http://mavistechchannel.wordpress.com/2010/06/01/telekom-verbiegt-dns-a ...

Dein Speedport, an dessen Config du ja nicht rankommst, leitet die DNS-Abfragen an deine lokale Domain (wahrscheinlich) an die DNS-Server der Telekom weiter und statt von dort entsprechend "gibbet nicht" zurück zu erhalten, greift eben die Navigationshilfe.

Davon abgesehen kann ich mich den Vorrednern nur anschliessen: Speedport direkt inne Tonne.

Cheers,
jsysde
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows 7 Client hängt bei hochfahren bei "bitte warten"

Frage von lutze5105Windows Server6 Kommentare

Hallo Leute, ich habe seit ca. 1 Woche das Problem beim Kunden, das in einer Windows Server 2008R2 Domäne ...

Microsoft

Automatisches Anmelden Windows 7

gelöst Frage von Jabberwocky86Microsoft14 Kommentare

Hallo Zusammen Ich habe ein kleines Problem. Ich möchte dass bei einem unserer Computer, ein Benutzer ohne die Passworteingabe ...

Windows 7

Windows 7 hängt beim Starten

Frage von halani01Windows 74 Kommentare

Hallo zusammen, seit Wochen haben wir das Problem, dass Windows 7 beim Starten hängen bleibt. Das System antwortet auf ...

Windows 7

Windows 7 PC hängt sich unregelmäßig auf

Frage von Thor01Windows 75 Kommentare

Hallo, gestern ist es wieder einmal passiert, mein PC hat sich mitten in einer TeamViewer Fernwartungssitzung aufgehangen. Sehr unangenehm ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 5 StundenRouter & Routing1 Kommentar

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 18 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...