Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 7 Ultimate x64 Bootprobleme

Mitglied: Pandres-420

Pandres-420 (Level 1) - Jetzt verbinden

06.07.2012 um 13:33 Uhr, 3413 Aufrufe, 9 Kommentare

Hallo liebe Gemeinde,

ich habe seid dem ich mein System mit einer SSD aufgerüstet habe ein problem beim Booten von Windows7.
Direkt nacht dem POST meldet mir der PC das er die Bootconfiguration nicht lesen kann.
Ein wiederherstellen des MBR war erfolglos.

Wenn ich aber beim Starten die Bootoption anwähle und die SSD auswähle funktioniert es einwandfrei.

Ich habe mir mal den Start protokollieren lassen, aber das riesen Protokoll hier rein zu werfen wäre glaub ich nicht in eurem Sinne.
Das Log würde ich dann per pn verschicken.

kleine Systemübersicht:

Mainboard: ASUS PB vegas 2
Intel Core 2 Quad 2,40 GHz
SSD: Samsung 830 Series 64GB

Danke schon mal im Vorraus.

Mitglied: DerWoWusste
06.07.2012 um 13:40 Uhr
Moin.

Kann es sein, dass Du mehrere Festplatten hast und in den Bootoptionen des BIOS' noch auf die Zweitplatte verwiesen wird? Man kann eine Reihenfolge der Festplatten im Bios festlegen.
Bitte warten ..
Mitglied: Pandres-420
06.07.2012 um 14:52 Uhr
Hallo DerWoWusste,

ja ich habe mehrere Platten drin aber meine SSD wird auf SATA4 angesteuert und die ist 1 Priorität beim Booten.

Jetzt hab ich glatt vergessen den Fehlercode mit aufzuführen (schande über mich)

hier der Fehlercode:

couldn´t load
\Boot\BCD
Status:0xc000000e
Bitte warten ..
Mitglied: psannz
06.07.2012, aktualisiert um 15:25 Uhr
Sers,

mit der Installations-DVD booten, Computer reparieren, ggf. Controllertreiber hinzuladen.
Dann in die Eingabeaufforderung und "rootrec /rebuildbcd".

Grüße,
Philip
Bitte warten ..
Mitglied: Pandres-420
06.07.2012 um 15:33 Uhr
hallo psannz,
alles schon versucht! Du meinst "bootrec /rebuildbcd" ?!

Platte wird erkannt alles prima nur der BCD fehler kommt trotz allem

MFG
Bitte warten ..
Mitglied: Joe2011
06.07.2012 um 15:37 Uhr
Hallo.
Einen ähnlichen Fehler hatte ich auch schon einmal. Versuche doch mal die SSD auf Sata1 auf dem Board zu stecken.
Gruss
Joe
Bitte warten ..
Mitglied: Pandres-420
06.07.2012 um 15:42 Uhr
Hallo Joe,

alles klar werd ich gleich mal testen. Wobei es dem PC eig. egal sein sollte auf welchen SATA anschluss die SSD läuft, hauptsache die Boot Priorität stimmt.
Aber mich wundert in der PC Welt nichts mehr daher versuch ich es gleich mal.

THX
Bitte warten ..
Mitglied: psannz
06.07.2012, aktualisiert um 15:48 Uhr
Ja. Wenn du die Reparatur wählst bekommst du ein Fenster mit erkannten Festplatten auf denen ein Windows OS gefunden wurde samt der installierten Version. Wenn kein Laufwerk angezeigt wird, dann musst halt erst noch die Treiber einbinden. Ist auch kein Act.

Dein 0xc000000e ist doch ein Winload.exe-Fehler, richtig? Hast leider nur recht wenig Angaben gemacht.

Aber ja, wenn es der Winload-Fehler ist, und deine SSD in der Festplattenliste auftaucht, dann rein in die Kommandozeile und das Problem mit
bootrec.exe /rebuildbcd
gelöst.
Bitte warten ..
Mitglied: Pandres-420
06.07.2012 um 16:16 Uhr
Kleiner Fehler, große Wirkung.

Joe2011 hatte recht.

Einfach auf SATA1 gesteckt und schon hat es funktioniert.
Hab meinen PC 5 mal fehlerfrei rauf und runter gefahren.

Danke dafür
Bitte warten ..
Mitglied: cardisch
09.07.2012 um 13:02 Uhr
Mahlzeit,

war dein SATA5 zufällig an einem Zusatzcontroller ?!

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 7 Ultimate Update Windows 10 Schwierigkeiten

gelöst Frage von PoehliWindows 102 Kommentare

Hallo, ich bin jetzt bei den Upgrades auf Windows 10 über den ersten "W7 Ultimate" Client gestolpert. Dieser macht ...

Windows Installation

Problem: Windows 7 Enterprise auf Windows 7 Ultimate downgraden

gelöst Frage von 123652Windows Installation11 Kommentare

Hallo zusammen, ich hatte einen Rechner meiner Firma gekauft. Dort war jedoch noch Windows Enterprise drauf. Mit dem Windows ...

Windows 10

Update von Win 7 x86 auf Windows 10 x64

gelöst Frage von fiffi1Windows 105 Kommentare

Hallo Leute Ist es möglich kostenlos von einem 32-Bit Windows 7 System auf ein 64-Bit Windows 10 System zu ...

Windows 7

Eigenartige Bootprobleme

gelöst Frage von 90498Windows 77 Kommentare

Hallo liebe Community, ich hab' wieder so einen Spezialfall, wo ich langsam nicht mehr weiter weiß. Das Problem ist ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...