Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 8.1 - Mail-App - Zurzeit können keine Emails gesendet werden.

Mitglied: Robobob

Robobob (Level 2) - Jetzt verbinden

09.12.2013 um 19:07 Uhr, 14048 Aufrufe, 12 Kommentare

Hallo Zusammen,

ich nutze das integrierte Mailprogramm von Windows 8.1
Mit jenem rufe ich unter anderem meine Firmen-Mails ab. (Exchange 2010)

Nun wollte ich eine Mail mit Anhang weiterleiten. (~15MB)
Mein Exchange lässt 50MB große mails durch.

Hier jedoch bleibt die Mail im Ausgang hängen und ich erhalte die Meldung: "Zurzeit können keine Emails von Max.Mustermann@test.com gesendet werden. Weitere Informationen erhalten Sie von Ihrem Anbieter."

Über den OWA gings natürlich wie gewohnt. Zum Testen habe ich den Kaspersky (Internet Security 2014) mal deaktiviert.

Kann mit dem Mist jemand etwas anfangen?

Vielen Dank

Gruß

Max
Mitglied: certifiedit.net
09.12.2013 um 19:55 Uhr
Hallo Max,

kleinere Mails gehen nehm ich an?

Was sagt denn das logging?
Bitte warten ..
Mitglied: Robobob
09.12.2013, aktualisiert um 20:42 Uhr
Kleine Mails gehen ganz normal.
Ich hab auch sonst schon mal einzelne Anhänge mitgeschickt. Aber eher im Bereich bis 2MB. Das funktionierte auch normal.

Geht mir nicht in den Kopf warum das in der Mail-App nicht funktionieren sollte.

In der Ereignisanzeige ist leider nichts auffälliges zu finden.

PS: Von meinem Windows Phone gehts auch.
Bitte warten ..
Mitglied: Lochkartenstanzer
09.12.2013 um 20:44 Uhr
Zitat von Robobob:

Kleine Mails gehen ganz normal.
Ich hab auch sonst schon mal einzelne Anhänge mitgeschickt. Aber eher im Bereich bis 2MB. Das funktionierte auch normal.

Geht mir nicht in den Kopf warum das in der Mail-App nicht funktionieren sollte.

Villeicht ist da irgendwo eine Limit bei der App ggf. beim Konto eingestellt.

In der Ereignisanzeige ist leider nichts auffälliges zu finden.

Hast Du mal geschaut, üebr welches protokoll die App mit dem exchange redet? smtp oder submission? oder direkt mit dem exhcange?

PS: Von meinem Windows Phone gehts auch.

Gleiche Einstellungen?

lks
Bitte warten ..
Mitglied: certifiedit.net
09.12.2013, aktualisiert um 20:49 Uhr
Hab mal gerade mein Konto dort eingebunden (normalerweise Outlook2013). Dachte zuerst es geht. Nach einem Hin und Herswitch kommt der Fehler aber auch
Bitte warten ..
Mitglied: Robobob
09.12.2013, aktualisiert um 20:56 Uhr
Zitat von certifiedit.net:

Hab mal gerade mein Konto dort eingebunden (normalerweise Outlook2013). Dachte zuerst es geht. Nach einem Hin und Herswitch kommt
der Fehler aber auch

Dann kannst du ja jetzt mitspielen

@lks

ja das windows phone ist mit den selben Einstellungen gefüttert.

Edit:
Nachdem ich von meinem WP8 gesendet habe, tauscht die Mail natürlich auch in der Mail-App bei "gesendet" auf.
Bitte warten ..
Mitglied: Robobob
09.12.2013 um 20:59 Uhr
Zitat von Lochkartenstanzer:

Hast Du mal geschaut, üebr welches protokoll die App mit dem exchange redet? smtp oder submission? oder direkt mit dem
exhcange?

Direkt mit dem Exchange! Über EAS. Mit SSL natürlich.
Bitte warten ..
Mitglied: certifiedit.net
09.12.2013 um 21:02 Uhr
Zitat von Robobob:

> Zitat von certifiedit.net:
>
> Hab mal gerade mein Konto dort eingebunden (normalerweise Outlook2013). Dachte zuerst es geht. Nach einem Hin und Herswitch
kommt
> der Fehler aber auch

Dann kannst du ja jetzt mitspielen

Mach ich. Hab MS schon den Fehler gemeldet :-P
Bitte warten ..
Mitglied: Robobob
10.12.2013 um 18:57 Uhr
Hi certifiedit,

hast du zur Fragestellung schon etwas von MS gehört?
Nicht das das Thema jetzt brennt, aber es nervt etwas.
Bitte warten ..
Mitglied: certifiedit.net
10.12.2013 um 19:01 Uhr
Nach einem Tag? Ne, ich erwarte dafür keine Rückmeldung. Ich erwarte, dass es beim nächsten Patchday geflickt ist. ;)
Bitte warten ..
Mitglied: certifiedit.net
13.12.2013 um 10:22 Uhr
Hat sich was geändert? ;)
Bitte warten ..
Mitglied: Robobob
13.12.2013 um 11:23 Uhr
Leider nicht.
Hab gestern Abend nochmal danach geschaut. Alles wie gehabt.
Kann ja beinahe nur sein, dass die Mail-App nur bis 10MB oder so zulässt.
Bitte warten ..
Mitglied: certifiedit.net
23.12.2013, aktualisiert um 18:12 Uhr
Hi Robobob,

ein Ansatz, der dir helfen könnte: Windows Mail wird vom Exchange 2013 als Mobile Device Client interpretiert (get-mobiledevices @Mgmtshell), ich hab es jetzt nicht probiert, aber ich vermute, dass hier noch die Mobile Richtlinien greifen und damit den Versand kastrieren.

Wenns das war: Schöne Weihnachten, sonst natürlich auch, dann nur leider ohne Lösung...

Beste Grüße,

Christian
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Plötzlich unzustellbare Emails im eignen Postfach, habe aber keine Mails gesendet.

Frage von Davino01Outlook & Mail3 Kommentare

Kann mir einer dazu was sagen? Ich war am 22.12.2014 im Urlaub, komme in die Firma und starte zum ...

Exchange Server

Gesendete Mails sind gesendet landen aber im Postausgang

Frage von xchr1sExchange Server3 Kommentare

Hallo Community, ich habe gerade eingerichtet (erstmal zu Test-Zwecken), dass ich über ein anderes Konto Mails "im Auftrag von" ...

Microsoft Office

Gesendete Email nicht unter dem Account abgelegt

Frage von akaleiaMicrosoft Office3 Kommentare

Hallo Zusammen, wir haben Exchange 2010 im Einsatz und einige Postfächer werden von mehreren Mitarbeitern benutzt. Folgendes Problem tritt ...

Sicherheits-Tools

GPG4Win - gesendete Mails können nicht geöffnet werden

gelöst Frage von Oneil-1989Sicherheits-Tools2 Kommentare

Hallo zusammen, etwas seltsam bekomme ich eine verschlüsselte Mail, alles Super! Antworte ich, alles Super (der Empfänger kann sie ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...