Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 8 Pro - Domänenlaufwerke werden nicht geladen

Mitglied: 109552

109552 (Level 1)

22.01.2013, aktualisiert 25.01.2013, 2826 Aufrufe, 10 Kommentare

Hallo zusammen,

ich habe einen Server mit SBS 2011 , dort habe ich Windows 7 und XP Prof. Clients - diese holen sich ihre Netzlaufwerke alle per GPO ab , also nicht über die "normale" Batch Dateien. Nun habe ich den ersten Client mit dem neuen Windows 8 Pro im Einsatz , nun aber mein Problem - der Windows 8 Client lädt die per GPO für den Benutzer vorhergesehenen Laufwerke nicht , Win 7 und XP schon. Woran liegt das denn ? Muss ich ein Zusatztool installieren, wie bei Windows XP ?

Danke im Voraus und Grüße

multidreamer
Mitglied: DerWoWusste
22.01.2013 um 22:04 Uhr
Hi.

Siehe die Diskussion hier: https://www.administrator.de/forum/server-2008-r2-und-win-8-pro-197443.h ...
Bitte mir nachstellen, dann wird es auch bei Euch gehen.
Bitte warten ..
Mitglied: DerWoWusste
25.01.2013 um 00:12 Uhr
Zu Deiner PN-Frage: reconnect heißt auf deutsch vermutlich erneut verbinden/wieder verbinden.
Bitte warten ..
Mitglied: 109552
25.01.2013 um 13:30 Uhr
e68d414b84ae2acecfeaec997d3c50e9 - Klicke auf das Bild, um es zu vergrößern

hmm?
Er sagt mir ich hätte keine Berechtigung die Richtlinie zu aktualisieren, obwohl ich ja Netzwerkadministrator bin und auf mich auch alle Richtlinien zugewiesen sind... ? ( Das sagt mir auch GPRESULT)

Was kann ich tun ?
Bitte warten ..
Mitglied: DerWoWusste
25.01.2013 um 13:34 Uhr
Du musst die shell elevated starten. gpupdate /force dated nämlich Computerpolicies und Userpolicies zusammen up und CPs darf nur ein Admin der elevated ist updaten.
Bitte warten ..
Mitglied: Pjordorf
25.01.2013 um 15:48 Uhr
Hallo,

Zitat von 109552:
hmm?
Ganz richtig

Er sagt mir ich hätte keine Berechtigung die Richtlinie zu aktualisieren,
Nein. Das sagt zumindest nicht dein hochgeladens Bild. Dort steht das der Rechnername nicht aufgelöst werden kann. Von Berechtigung steht dort gar nichts.

Gruß,
Peter
Bitte warten ..
Mitglied: 109552
25.01.2013, aktualisiert 26.01.2013
Zitat von Pjordorf:
Hallo,

> Zitat von 109552:
> hmm?
Ganz richtig

> Er sagt mir ich hätte keine Berechtigung die Richtlinie zu aktualisieren,
Nein. Das sagt zumindest nicht dein hochgeladens Bild. Dort steht das der Rechnername nicht aufgelöst werden kann.
Von Berechtigung steht dort gar nichts.

Gruß,
Peter

Hallo Peter,

aber in meiner GPResult steht das. Ich habs auch auf nem neu angehängtem Win 7 Client versucht, der lädt mir zwar auch die Benutzerrichtlinien aber nicht die Computerrichtlinien.Da beide ja vom gleichen Server kommen , kann dass ja eigentlich nicht sein - Hmm?

EDIT

Hier habe ich die Meldung kopiert, was muss ich mir unter allgemeiner Schutzverletzung vorstellen - übrigens am SBS 2011 wird er als "Online" deklariert ....

Samstag, 26. Januar 2013 00:15:46

Gruppenrichtlinieninfrastruktur ist aufgrund des unten aufgeführten Fehlers fehlgeschlagen.
Zugriff verweigert

Hinweis: Aufgrund einer allgemeinen Schutzverletzung wurde keine der Richtlinien der anderen Gruppenrichtlinienkomponenten verarbeitet. Daher sind keine Statusinformationen für die anderen Komponenten verfügbar.
Bitte warten ..
Mitglied: Pjordorf
26.01.2013 um 18:54 Uhr
Hallo,

Zitat von 109552:
aber in meiner GPResult steht das.
Mag sein das es bei dir da so steht. In deinem hier gepostet Bild steht es nicht.

aber nicht die Computerrichtlinien.
Auch das gemacht was DerWoWusste dir schon sagte?

allgemeiner Schutzverletzung
Nun, eben eine allgemeiner Schutzverletzung. Nein, ich will dich nicht veräppeln. Liest du hier http://de.wikipedia.org/wiki/Schutzverletzung. Ohne das du uns noch weitere Geheimnisse offenbarst wird dir mit diesem Allgemeinen Begriff keiner Helfen können.

er als "Online" deklariert ....
Soll er das denn nicht?

Gruppenrichtlinieninfrastruktur ist aufgrund des unten aufgeführten Fehlers fehlgeschlagen.
Zugriff verweigert
Mit welchen Rechten hast du was gestartet? Wann wurde diese Meldung erzeugt - beim Rechnerstart und anschließendes Anmelden oder in einem CMD Fenster(ohne erhöhte Rechte)?

Hinweis: Aufgrund einer allgemeinen Schutzverletzung wurde keine der Richtlinien der anderen Gruppenrichtlinienkomponenten verarbeitet. Daher sind keine Statusinformationen für die anderen Komponenten verfügbar.
Gibt das der SBS aus?

Was steht in der Ereignisanzeige drin?

Wir können uns alle hier sehr gut alles mögliche Vorstellen, Nur ob das dann aber zu deinen Fehlern passt ist etwas anderes. Unsere Glaskugeln sind auch nicht immer einsatzbereit und nutzen sich ausserdem heutzutage extrem schnell ab weshalb wir die lieber nicht benutzen

Gruß,
Peter
Bitte warten ..
Mitglied: 109552
26.01.2013 um 19:26 Uhr
Hallo zusammen,

mein Problem ist gelöst - ich habe Windows jetzt nochmal neu installiert,nun klappt es. Ich vermute dass es an unserer Antiviren Software lag , die muss irgendetwas am System verstellt haben- ich vermute eine Firewalleinstellung.

Ich bedanke mich für eure Hilfe!

Gruß multidreamer
Bitte warten ..
Mitglied: Pjordorf
26.01.2013 um 19:34 Uhr
Hallo,

Zitat von 109552:
Ich vermute dass es an unserer Antiviren Software lag , die muss irgendetwas am System verstellt haben- ich vermute eine Firewalleinstellung.
Na dann ist ja gut wenn du mit deiner Vermutung recht haben solltest. Denn nachdem du ja eure Antivirus Software wieder drauf hast wird es ja dann wohl wieder passieren.

Gruß,
Peter
Bitte warten ..
Mitglied: 109552
26.01.2013 um 19:37 Uhr
Zitat von Pjordorf:
Hallo,

> Zitat von 109552:
> Ich vermute dass es an unserer Antiviren Software lag , die muss irgendetwas am System verstellt haben- ich vermute eine
Firewalleinstellung.
Na dann ist ja gut wenn du mit deiner Vermutung recht haben solltest. Denn nachdem du ja eure Antivirus Software wieder drauf hast
wird es ja dann wohl wieder passieren.

Gruß,
Peter

Hallo Peter,

komischerweise nicht ich habe den PC als erstes in die Domäne eingebunden , einmal das GPUpdate gemacht. Und erst nach dem die Virensoftware installiert. Jetzt geht´s ....

Da dass Problem vorher aufgetreten war , als ich die Antivirensoftware vor dem Beitritt aufgespielt habe.

Gruß
multidreamer
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 Anmeldemaske wird nicht geladen

gelöst Frage von BeslindWindows 101 Kommentar

Hallo. Wenn ich meinen Laptop hochfahre dann wird nur das Sperrhintergrund Bild gezeigt sonst nichts. Kein Herunterfahr Zeichen einfach ...

Windows Server

Windows Updates vom WSUS werden nicht geladen :-(

Frage von HeavyTonesWindows Server7 Kommentare

Hallo. Ich habe das Problem, dass meine paar Clients (Windows 7) keine Updates vom WSUS laden. Ich sehe an ...

Windows 8

Upgrade von Windows 8 auf Windows 8.1 - Wie?

Frage von uridium69Windows 811 Kommentare

Hallo Da ich den PC neu installierte, wollte ich wieder Windows 8.1 installieren. Damals konnte ich das W 8.1 ...

Windows 8

Windows 8 Startmenü

Frage von RafafaeloWindows 84 Kommentare

Hallo, gibt es einen Weg, um bei Windows 8 ein klassisches Startmenü zu installieren? Mich nervt die Umstellung von ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 16 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 22 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...