Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows arbeitet nur mit 334 MHz statt 2,79 GHz

Mitglied: prandiii90

prandiii90 (Level 1) - Jetzt verbinden

20.12.2008, aktualisiert 15:41 Uhr, 5672 Aufrufe, 12 Kommentare

Hi!

Ich habe hier ein Notebook von Sony.
Es ist ein PCG-K215s, jedoch hat dieses Notebook einen Intel Pentium 4 Prozessor und dieser sollte so wie am Beginn der Benutzung mit 2,79 GHz arbeiten. Doch seit das kurzer Zeit arbeitet er nur noch mit 334 MHz! Ich habe schon so einige Foren befragt und habe meist eine bis keine Antwort bekommen. Daher meine Hoffnung auf dieses Forum. In der Energieverwaltung habe ich alles schon auf Geschwindigkeit umgestellt, wodurch dieses Notebook überlicherweise auf die volle Geschwindigkeit kam. Aber auch das nützt nichts.

Hier ein Bild vom System:
3840dbc26eeb04906e4dda4577afd32a-system - Klicke auf das Bild, um es zu vergrößern

Hier ein Bild meiner Energieeinstellungen:
ba180a7e982bbf72bbc5ab0be4f47c0c-energie - Klicke auf das Bild, um es zu vergrößern

Und nun bekommt ihr noch ein Bild von meinen Geräten:
7f4c8d670b6dea0964bf4686440a08d7-sys_1 - Klicke auf das Bild, um es zu vergrößern

95c326bf1fab5838f7d68c121ca56f9b-sys_2 - Klicke auf das Bild, um es zu vergrößern

Danke für eure Hilfe und ich hoffe , dass wir dieses Problem gemeinsam beseitigen können.

MfG Moiki1990
Mitglied: sysad
20.12.2008 um 15:54 Uhr
Läuft er die ganze Zeit so oder taktet er hoch bei Belastung?
Bitte warten ..
Mitglied: nxclass
20.12.2008 um 16:04 Uhr
mach mal einen Shoot mit CPU-Z http://www.cpu-z.de/
Bitte warten ..
Mitglied: wiesi200
20.12.2008 um 17:28 Uhr
Die frage ist auch was macht er wirklich bei 334Mhz müsste der Rechner ja fast stehen. Spürst du deutliche Geschwindigkeitseinbusen oder stört dich nur die Anzeige?
Bitte warten ..
Mitglied: 16568
20.12.2008 um 18:27 Uhr
Dieses VAIO-Zeug war schon immer Schrott.

Guck, daß Du das mal deinstallierst, die Registry säuberst, die restlichen Files von dem Zeug entfernst, und dann nochmal neu installierst.

Ich kenne das Problem, daher habe ich das bei den meisten Notebooks per default deinstalliert.
(und ja, ich weiß, dann gibts keine Vorteile in Bezug auf Akkulaufzeit, etc; aber alleine schon wegen diesen Problemen hier... :-p )


Lonesome Walker
Bitte warten ..
Mitglied: NetWolf
20.12.2008 um 23:49 Uhr
Hi,

mal ne dumme Frage: ist das nicht die RAM-"Geschwindigkeit" die da angezeigt wird?

weihnachtliche Grüße
aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: gsus007
21.12.2008 um 00:27 Uhr
Hallo!

Du hast das Schema "Desktop" geändert. Hast du auch dieses Schema ausgewählt? Bei meinen Notebooks kann man das Schema wählen, in dem man auf die Batterie bzw. auf das Zeichen für Wechselstrom in der Taskleiste einmal mit der linken Maustaste klickt und kurz wartet. Daraufhin erscheint ein PopUp, bei dem man auf das gewünschte Schema umstellen kann. Wenn man hier auf "Desktop" umstellt und anschließend die Systemeigenschaften auswählt, läuft der Rechner auf einer höheren Taktung. Vielleicht ist das bei dir der Grund.

LG gsus
Bitte warten ..
Mitglied: prandiii90
21.12.2008 um 16:26 Uhr
Nein, er läuft die ganze Zeit so egal wieviel ich laufen hab, es bleibt immer gleich.
Bitte warten ..
Mitglied: prandiii90
21.12.2008 um 16:34 Uhr
Er hängt bei jeder Kleinigkeit, da macht mir die Anzeige noch wenig aus. Man merkt eindeutig, dass er langsam ist.
Bitte warten ..
Mitglied: prandiii90
21.12.2008 um 17:06 Uhr
Ich habe alle Schemen ausprobiert und hab keine Geschwindigkeitsänderung bemerkt.

Zu CPU-Z:

Processor:
Name: Intel Pentium 4
Code Name: Northwood
Brand ID: 9
Package: Socket 478mPGA
Technologie: 0.13 um
Specifications: Intel Pentium 4 CPU 2.80 GHz
Family: F
Model: 2
Stepping: 9
Ext. Family: F
Ext. Model: 2
Revision: D1

Clocks (Core #0):
Core Speed: 2792.4 MHz
Multipler: x 21.0
Bus Speed: ~ 132.8 MHz
Rated FSB: ~ 530 MHz
L1 Data: 8 Kbytes
L1 Trace: 12 Kuops
Level 2: 512 Kbytes

L1-D Cache:
Size: 8 Kbytes
Descriptor: 4-way set associative, 64-byte line size

Trace Cache:
Size: 12 Kuops
Descriptor: 8-way set associative

L2 Cache:
Size: 512 Kbytes
Descriptor: 8-way set associative, 64-byte line size

Manufacturer: Sony Cooperation
Model: Q-Projekt 02
Chipset: ATI RS200/RS200M
Rev. 02
Southbridge: ALI M1533

BIOS:
Brand: Phoenix Technologies LTD
Version: R0110X1
Date: 05/19/2004

Graphic Interface:
Version: AGP version 2.0
Transfer Rate: 4x
Max. Supported: 4x
Side Band: enabled
Bitte warten ..
Mitglied: nxclass
21.12.2008 um 21:01 Uhr
Also läuft er doch mit vollem Speed ! - da liegt wohl ein Fehler in der Anzeige von Windows oder irgend ein anderer Fehler vor - besorg dir aktuelle (Chipsatz) Treiber und installiere mal alles neu !

Mit 333MHz kann er eigentlich gar nicht fahren - da müsste schon ein Taktgeber defekt sein.
Bitte warten ..
Mitglied: prandiii90
28.01.2009 um 16:27 Uhr
Ich fand die Antwort nachdem ich das Notebook vollständig zerlegt hatte.

Der Kühler konnte durch die Verschmutzung keinen Luftaustausch vornehmen und somit wurde der Prozessor heißer. Habe alles gereinigt und siehe da, funktioniert alles super.
Bitte warten ..
Mitglied: nxclass
29.01.2009 um 08:48 Uhr
Da hat die Thermaldiode sehr viel Geduld gehabt mit dir.

Schätze du schaust dich jetzt mal nach einem Tool zur Anzeige der CPU-Temperatur und -Throttling um.

zB. RMClock ( http://cpu.rightmark.org/products/rmclock.shtml )
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Wie arbeitet das cmdlet "Set-HPBiosUEFIBootOrder" ?

Frage von MasterBaiterBatch & Shell3 Kommentare

Powershell Set-HPBiosUEFIBootOrder Hallo Zusammen, ich möchte verstehen wie genau das cmdlet genau arbeitet?! Get-Help -examples hat mir wenig geholfen. ...

Mac OS X

Statt ein OS X ein Windows 10

gelöst Frage von gamiiiiMac OS X21 Kommentare

Guten Tag liebe Experten. Meine Frage lautet: Wisst Ihr wie ich am einfachsten Windows 10 auf meinen Mac installieren ...

Microsoft Office

SVERWEIS in Excel arbeitet nicht wie erwünscht

gelöst Frage von NoirDeNoirMicrosoft Office3 Kommentare

Ich habe ein Tabellenblatt mit folgenden Überschriften: In der ersten Spalte habe ich Kunden, deren Versandart "Deutsche Post und ...

LAN, WAN, Wireless

PFsense DHCP arbeitet nicht im VLAN

gelöst Frage von sleeplessnightLAN, WAN, Wireless5 Kommentare

Hallo ihr, ich habe ein vorher funktionierendes Netzwerk mit VLAN's mit der PFsense übernommen. Ich sag das extra, damit ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...