Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Backup startet nicht

Mitglied: tmitter2388

tmitter2388 (Level 1) - Jetzt verbinden

23.10.2013 um 17:11 Uhr, 2734 Aufrufe, 7 Kommentare

Hallo zusammen,

wir haben folgendes Problem:

Wir haben auf einem physikalischem Backupserver (Windows 2008 R2) ArcServe 16.5 U2 installiert, welches VMware Maschinen sichert und sich selber.
Die Sicherung der VMs laufen ohne Probleme.
Wenn ich aber den Backupserver selber per Agent sichern möchte, steht der Job auf "Sitzung wird berechnet) und startet nicht.
Die Sicherung auf Dateiebene läuft sauber durch.
Sprich, sobald der VSS zum Einsatz kommt, startet das Backup nicht.

Wie dem auch sei...

Um ArcServe Probleme auszuschließen, habe ich die Windows Server Sicherung ausprobiert.
Wenn ich die Windows Backup Gui öffnen möchte, friert das Fenster ein.
Wenn ich per wbadmin in der cmd sichern möchte, bleibt er direkt am Anfang bei "Volumeinformationen werden abgerufen" stehen und macht nicht weiter. Kein Fehler, kein Abbruch, kein LOG Eintrag in der Ereignisanzeige.

Backupziel war immer ein Dateisystemgerät.
Ich habe das Backup auf eine andere Partition, auf ein FC Target und auf eine externe Platte probiert. Bei jedem Ziel das selbe Problem.

Kennt jemand eine Lösung?

LG Thomas Mitter
Mitglied: Rolf-Hanka.ITD
23.10.2013 um 17:20 Uhr
Hallo,

lauft den der Volumeschattenkopie-Dienst?
Hast du schon ein chekdsk aufgeführt?
Hast du schon versucht mal den Backup Catalog zu entfernen mit dem Befehl wbadmin delete catalog?

LG
Bitte warten ..
Mitglied: tmitter2388
23.10.2013 um 17:25 Uhr
lauft den der Volumeschattenkopie-Dienst?
Ja

Hast du schon ein chekdsk aufgeführt?
Jepp, kein Fehler

Hast du schon versucht mal den Backup Catalog zu entfernen mit dem Befehl wbadmin delete catalog?
Ja

Was ich gerade noch gesehen habe ist, dass die "System-Reserviert" Partition von 100MB fehlt.
Das Abrufen der VSS Writer dauert auch länger als normal (ca. 2-3 Minuten)

Ansonsten ist auf diesem Server nichts installiert, außer ArcServe.
Bitte warten ..
Mitglied: Rolf-Hanka.ITD
23.10.2013 um 17:33 Uhr
Zitat von tmitter2388:
Was ich gerade noch gesehen habe ist, dass die "System-Reserviert" Partition von 100MB fehlt.
Das Abrufen der VSS Writer dauert auch länger als normal (ca. 2-3 Minuten)

Aber starten tut der Server sonst ganz normal?
Bitte warten ..
Mitglied: tmitter2388
23.10.2013 um 17:36 Uhr
Der Server braucht für das Booten recht lange (30 - 45 Minuten).
Das ist der Fall, wenn der Server mittels FC Kabel mit dem FC Switch verbunden ist.

Wenn das Kabel nicht steckt, ist der Server in 5 Minuten online.
Bitte warten ..
Mitglied: tmitter2388
23.10.2013 um 17:37 Uhr
An dem Switch hängt außer dem Backupserver noch ein Tandberg Autoloader und ein Fujitsu SAN System.
Bitte warten ..
Mitglied: tmitter2388
24.10.2013 um 15:36 Uhr
Jemand ne Idee?
Bitte warten ..
Mitglied: Rolf-Hanka.ITD
28.10.2013 um 11:40 Uhr
Ich leider nicht mehr sorry.

Hast du noch ein lauffähiges Backup, dass du zurück spielen kannst zu einem Zeitpunkt wo noch alles ok war? Also zu einem Zeitpunkt wo die Sicherung mit ArcServe noch lief?

Dann würde ich das zurückspielen und die Windows Sícherung nochmal probieren.
Bitte warten ..
Ähnliche Inhalte
Windows 8
Windows 8.1 startet nicht
gelöst Frage von DogukannWindows 89 Kommentare

Hallo, mein Windows 8.1 sartet nicht!!! Mein System: Acer Aspire V17 SSD 256 GB (Win8 Betriebssystem) HDD 1TB Ich ...

Windows 8
Windows 8.1 startet nicht mehr
Frage von deldieWindows 87 Kommentare

Hallo Zusammen Verzweifle hier gerade wegen einem Laptop, welcher einen Sturz nur so halb überlebt hat: Folgende Hardware: HP ...

Windows 7
Windows startet nicht - Fehler 7026
Frage von achkleinWindows 73 Kommentare

Hallo, ich habe hier ein Notebook mit Windows 7 Home, das nicht mehr startet. Im abgesicherten Modus ist das ...

Windows 10
Windows 10 Rechner startet nicht
gelöst Frage von 1410640014Windows 104 Kommentare

Hallo, spinn ich? Der Rechner (calc.exe) verweigert neuerdings den Start und meldet, dass diese App nicht mit dem "integrierten ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Microsoft Office
Freitagsfrage? Excel und CSV - Import statt öffnen
gelöst Frage von KraemerMicrosoft Office7 Kommentare

Moin zusammen, entweder fallen mir heute nicht die richtigen Wörter für Google ein, oder es geht schlicht nicht. Gibt ...

Entwicklung
Batch - Überprüfung
gelöst Frage von apex.predator24Entwicklung6 Kommentare

Hallo Zusammen Gibt es eine Möglichkeit, einen Prozess im TaskManager über eine Batch-Datei zu überprüfen ob dieser läuft oder ...