Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows bootet nur manchmal

Mitglied: JunkBuster

JunkBuster (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 28.11.2006, 4184 Aufrufe, 5 Kommentare

mein system: athlon xp 2400+, geforce4 ti4800se, 1gb-noname-ddr-ram (333mhz), windows xp prof.

mein pc bootet nicht richtig, um genau zu sein, stoppt er manchmal den bootvorgang.
ich mache den pc an und nachdem der windows-lade-screen da war sollte ja dieser blaue bildschirm mit "wilkommen" da sein, statdessen geht der monitor auf standby...bekommt also kein signal mehr.
ich mach den pc wieder aus, ziehe netzstecker und stecke ihn nach ein paar seks wieder rein und dann funktioniert es manchmal aber manchmal auch nicht...dann muss ich es meistens mehrmals versuchen, hatte den schon offen und da ist alles fest...alle stecker und kabel sind richtig, nix falsch angeschlossen.

ich bin schüler und habe somit kein geld für richtige antiviren-software. habe meine festplatten mit avira antivir gescannt. nix gefunden.
Mitglied: thekingofqueens
24.11.2006 um 18:12 Uhr
Welcher Gewerkschaft gehört dein PC an? Wurden arbeitsfreie Tage im Tarifvertrag festgelegt? Am besten du führst mal ne Datenträgerüberpüfung durch, und falls noch nicht geschehen Scan auch mal mit Spybot S&D, ich tippe aber eher auf ein Hardwareproblem.
Bitte warten ..
Mitglied: JunkBuster
25.11.2006 um 00:05 Uhr
an spybot hatte ich noch garnicht gedacht, aber ich hatte glaich nach dem neu aufsetzen "immunisiert". firewall hab ich auch (kerio PF)....
der scan mit spybot ergab folgendes:
-->"alexa related" in einer related.htm

ad aware hat ebenfalls alexa gefunden und gelöscht und zusätzlich ein tracking tool...was auch immer das sein mag, ist nun auch gelöscht...

scandisk hat nix gefunden, aber ich denke auch, dass das ein hardwarefehler ist. mir ist aufgefallen, dsas mein mainboard nicht piept sondern nur kurze rauschsignale macht, war aber schon immer so. wenn das booten funktioniert, ht er zuvor 2 mal kurz gerauscht, ansonsten öfter.
btw: gewerkschaftsmäßig hab ich nix am hut...bin schüler an fachgymnasium technik ;)
Bitte warten ..
Mitglied: masterhinz
27.11.2006 um 19:51 Uhr
hey,
also ich würde als erstens mal die ELKO's auf dem Mainboard überprüfen. Wenn die auch nur ein wenig aufgequollen sind, könnte es daran liegen.

Und ansonsten mal das komplette Standartprocedere:

1. Netzteil tauschen,
2. Arbeitsspeichertest (google.de : Memtest)
3. Festplattentest (google.de Maxtor Festplattentest)

und wenn du dabei keine Fehler findest würde ich eine Windowsreperatur machen
Bitte warten ..
Mitglied: JunkBuster
28.11.2006 um 17:59 Uhr
jap, vielen dank....alle elkos rund um den cpu sind aufgebläht und z.T sogar schon ein klaeines bisschen oben geöffnet... werde die elkos austauschen lassen und hoffen, dass dann alles einwandfrei geht...aber müsste ja eigentlich.
vielen dank für die hilfe und immer schön weiterstöbern ;)
Bitte warten ..
Ähnliche Inhalte
VB for Applications

Shell Befehl funktioniert manchmal, manchmal nicht

Frage von donky2000VB for Applications4 Kommentare

Hallo zusammen, wenn ich neue PCs installiere rufe ich die zu instllierenden Programme per Makro aus Excel 2010 auf. ...

Windows 7

Windows 7 bootet nicht mehr

gelöst Frage von ChrischerWindows 714 Kommentare

Hallo. Mein Computer mit Windows 7 bootet seit neustem nicht mehr. Der Bildschirm bleibt schwarz. Als Erstes habe ich ...

Windows 7

Windows 7 bootet ewig

Frage von Winfried-HHWindows 715 Kommentare

Hallo Experten! Wir haben in der Schule einen (!) Windows7-PC, der eine kleine Ewigkeit zum Hochfahren benötigt. Dabei verharrt ...

Windows 7

Windows 7 bootet in Bluscreen 0x0000007E

gelöst Frage von Odde23Windows 713 Kommentare

Hallo zusammen, ich habe hier einen HP Elite 8300 Miditower dastehen mit vorinstalliertem Windows 7 Pro. An dem Rechner ...

Neue Wissensbeiträge
Sicherheit

Interessante Methode für Leute, die in einer Windowsdomäne starke Kennwörter erzwingen wollen

Information von DerWoWusste vor 4 StundenSicherheit3 Kommentare

Dieser Artikel beschreibt, wie man auch ohne 3rd-party-tools die Kennwortsicherheit in Windows-Domänen erhöhen kann. Der Grundgedanke lautet: wir prüfen ...

Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 15 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 21 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 23 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...

Voice over IP
Umstellung Anlagenanschluss ISDN auf IP - Welcher Router?
Frage von ToniSchmidtVoice over IP12 Kommentare

Hallo zusammen, zum Ende des Jahres werden unsere geliebten ISDN Anlagenanschlüsse zwangsweise auf IP Anschlüsse umgestellt. Wir betreiben die ...