Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows fährt nicht hoch/fährt mittendrinn runter/hat komische schriften

Mitglied: heldgop

heldgop (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 15.12.2005, 5373 Aufrufe, 3 Kommentare

vllt ein hardware problem??

hi,

ich habe seit einigen tagen das problem das mein rechner manchmal nicht bootet.
der bootvorgang kommt bis zum win begrüßungs zeug und dann startet der rechner einfach neu. selbst im abgesicherten oder mit "neust bei sys fehlern deak" passiert das. (winXP sp2 alle updates)

komischerweise ist das dann mit beiden wins , die auf verschiedenen hdds sind, der fall.

nach einiger zeit ging es dann wieder, allerdings ist der rechner danach noch zweimal mitten im schreiben heruntergefahren, richtig mit "win wird heruntergefahren".

heute mache ich den rechner an, da fährt er nach einem abgebrochenen bootvorgang richtig hoch und präsentiert mir das <img src='/images/articles/720282450d74112466370c623c7ef936-wtf.JPG' align='default' hspace='0' vspace='0' border='0'>


auch das auswählen der anderen hdd im mobo bootmenü bringt nichts, er bootet trotzdem die primäre.

die habe ich dann abgestöpselt und mit der sekunderen platte gebootet. von der schreibe ich gerade.


meine hardware:

Asus A8N Sli del neustes bios
3x Sata2 platten, alle am mobo controler
audigy2 ZS

der rest ist glaube ich nicht relevant



ein überhitzungsproblem ist auch auszuschließen weil das geschah nachdem der rechner 12std aus war.


virus glaube ich auch nicht, habe schon mit bitdefender und norton gescannt.



wenn jemand ne idee hat bitte schreiben.

ich bin echt am verzweifeln.


danke im vorheraus

mfg Fabian Held
Mitglied: Soldier
14.12.2005 um 11:44 Uhr
hast du auch schon im abgesicherten Modus gescannt? ich würde schon auf Virus tippen.
Bitte warten ..
Mitglied: drop-ch
14.12.2005 um 13:29 Uhr
Hi Fabian

Sieht aus, als wäre die System-Schriftart durcheinander geraten.
Suche mal bei MS, wie der System Font geändert werden kann.

gretz drop
Bitte warten ..
Mitglied: 7656
15.12.2005 um 11:58 Uhr
Hallo heldgop
Ich würde ebenfalls wie Soldier auf einen Virus tippen.
Starte den Rechner mal mit Knoppix oder ähnlichem und scanne die HD nach Viren.

Hast du bevor du diese Probleme hattest ein Programm installiert?

Gruss argon
Bitte warten ..
Ähnliche Inhalte
Windows 10

Rechner fährt nicht vollständig runter

gelöst Frage von M.MarzWindows 1015 Kommentare

Hallo zusammen, ich habe schon mehrer Stunden damit verbracht einen Rechner zum ausschalten zu zwingen. Problem: Ein Windows 10 ...

CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Windows Server

Komische Schrift im Gruppenrichtlinieneditor (Windows 10 1607 ADMX)

gelöst Frage von FlashbertWindows Server3 Kommentare

Hallo, habe die ADMX Dateien inklusive de-De und en-US adml-Dateien in der Domäne aktualisiert. Leider haben die neuen Einträge ...

Ubuntu

Ubuntu auf Akoya (Notebook fährt nicht runter)

Frage von How-ToUbuntu15 Kommentare

hallo leute, ich habe ein problem mit meinem notebook. das ist ein medion laptop (akoya e1232t) und darauf habe ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...