Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Fehlermeldung beim Installieren von AVM-Access-Server

Mitglied: mg64

mg64 (Level 1) - Jetzt verbinden

09.02.2006 um 09:19 Uhr, 6045 Aufrufe

AVM-Access-Server lässt sich nicht auf WIN-XP Prof. PC SP2 3 GHz, 512 MB RAM (mit allen Updates)

Hallo Forum,

ich habe folgendes Problem:

Während der Installation von AVM-Access-Server erhalte ich die Fehlermeldung:
"Der Prozedureinsprungpunkt "GetIUMS@4" wurde in der DLL "MSDART.DLL" nicht gefunden."

Anschliessend werde ich darauf hingewiesen SP1 zu installieren, was aber abgebrochen wird da ja SP2 installiert ist..

= Ende der Installation


erfolglose Maßnahmen:

- HL AVM: "Windowsproblem...." mehrere Mails hin und her --> jetzt Entwicklungsabteilung AVM

- MSDAC 2.8 versucht einzuspielen ---> Abbruch da die zu installierende SW bereits Bestandteil des installierten Windows-Version ist

- MS-Sicherheitspatch MS04-003 s. MSDAC 2.8

- Ersetzen der MSDART.DLL von Original-CD

- Installation im abgesicherten Modus, nach Start mit nur den unbedingt erforderlichen Tasks



Vielleicht fällt ja einem von Euch noch was ein, mir gehen die Ideen aus?

Gruß Meik


Abschlußmeldung: Das Problem konnte von AVM nicht nachgestellt und auch nicht gelöst werden. Das Zurückspielen mehrerer WIN-XP-Dateien führte auch zu keiner Änderung.

Zwischenzeitlich habe ich WIN-XP auf einer anderen Partition installiert, anschliessend ließ sich die AVM-Access-Server SW einwandfrei installieren...

Gruß Meik
Ähnliche Inhalte
Windows Installation

Windows Server von interner Festplatte installieren

gelöst Frage von Crischi94Windows Installation10 Kommentare

Hallo liebe Community, es ist an der Zeit, dass ich meinen alten Test-Server neu aufsetze. Ich habe den damals ...

Windows Server

Kann man einen SQL2016 Server irgendwie auf einem Windows Server 2008R2 installieren?

Frage von AndreasOCWindows Server4 Kommentare

Hallo zusammen, es ist wohl nicht vorgesehen, dass man einen SQL2016 Server auf einem Windows Server 2008R2 Server installieren ...

Windows Server

Windows Server 2016 - Windows Search installieren oder nicht?

gelöst Frage von jojo0411Windows Server6 Kommentare

Hallo Leute, Wir haben vor kurzem umgestellt auf einen Windows Server 2016 mit RDS als Terminalserver. Darauf läuft Office ...

VB for Applications

Access 2010 Bookmark Fehlermeldung: Dieser Bereich kann nicht gelöscht werden

gelöst Frage von AndyAhVB for Applications4 Kommentare

Hi NG, beim Ausführen folgendem Codes Das Dokument existiert und ist ein Word 2010 Dokument. Wo liegt mein Problem? ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 3 TagenSicherheits-Tools2 Kommentare

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Heiß diskutierte Inhalte
Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Hardware
Sophos SG135 - Routing
Frage von Xaero1982Hardware21 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
Frage von sampleUserWindows 714 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...