Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows lagt seit kurzem, Welche Ursache?

Mitglied: hurius

hurius (Level 1) - Jetzt verbinden

04.02.2010 um 21:53 Uhr, 3316 Aufrufe, 2 Kommentare

Beim Laden von Anwendungen wird die Musikwiedergabe gelagt

Hallo. Ich habe ein kleines Problem, seit 1.5 Jahren hab ich mein WinXP Prof. mit Service Pack 3 installiert auf einem Athlon 64 X2 Dual 6400+ mit Asus board. Alles läuft ohne Probleme, bist jetzt.
Seit kurzem laggt die Wiedergabe von Winamp wenn bei Cs1.6 die Map fertiggeladen hat und auch wenn ich es gerade gestartet hab. Das geht wieder weg aber es ist nervig und ich wollte mal partou fragen woran dass liegen kann. HÄngt wohl mit erhöhter Festplattenaktivität-Ram zusammen Die Pagefile hab ich schonmal gelöscht. Defragmentiert muss uach nichts werden.
Habe ne grosse Sata 300 HDD und 2 gb Ram Pagefile auf D:

Wenn ich den StandartSchutz von meinem kostenlosen Virenscanner ausmache (AVAST-uptodate) dann isses sehr viel besser.
Mitglied: chefkochxp
05.02.2010 um 15:33 Uhr
Ich würd dir empfehlen mal nen anderen Virenscanner auszuprobieren (Avira Antivir und ClamWIN sind beide Kostenlos und keine Ressourcenfresser)

Hast du irgendwelche Optimierungstools am laufen (Adaware, etc) ???
Falls ja, mach die mal aus.

Sind irgendwelche Sinnloseinträge im Autostart (Start -> Ausführen -> msconfig -> Systemstart) ?
Falls ja, und du etwas Ahnung von der Materie hast, mach da mal sauber.

Läuft deine Festplatte richtig ?
Kannst du in der Systemsteuerung -> VErwaltung -> Ereignisanzeige kucken, wenn dort bei "System" viele Punkte mit Quelle: disk sind, dann hat warscheinlich deine Platte einen Schaden.

Wird es deinem Prozessor oder Netzteil zu heiss ?
Wenn sich Staub ansammelt und die Hitze nicht abgeführt wird, senken neuere Prozessoren ihre Taktfrequenz. Wenn es dem Netzteil zu heiss wird, gibt es manchmal Spannungsschwankungen, die bringen den Taktgenerator aufm Mainboard durcheinander und der Prozessor wird nicht mehr richtig angesprochen.

Wenn du das alles als Ursache ausschliessen kannst, bleibt dir wohl nur noch, das Windows mal neu aufzusetzen, esseidenn jemand anderes hier hat auch noch eine Idee zum Thema...
Bitte warten ..
Mitglied: hurius
14.02.2010 um 19:48 Uhr
Hallo nochmal...
Ich hatte einen Virus drauf, Stinger und Windows Onecare haben Conficker gefunden und Onecare hat es entfernt.
Aber der PC laggt immernoch wenn man viel Speichertranfser auslöst.. Sprich: Wenn ich bei Windowslivemessenger die kamera starte oder CS 1.6 die karte fertiggeladen hat
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC lagt unspezifisch
gelöst Frage von mepl11CPU, RAM, Mainboards16 Kommentare

Hi Leute, ich habe natürlich ein Problem mit meinem neuen PC. Ich habe 2 vollkommen Identische PC's gebaut. Hier ...

Windows 7
Zwischenablage gesperrt - Ursache finden
Frage von staybbWindows 75 Kommentare

Hallo, ich nutze Windows 7 x64 SP1. Seit kurzem kann ich keine Copy+Paste Funktion mehr nutzen. Sie wird einfach ...

Microsoft

TPM initialization declined - was könnte hier die Ursache sein?

gelöst Frage von DerWoWussteMicrosoft1 Kommentar

Moin Kollegen. Ich hoffe, hier einige mit TPM-Erfahrung anzutreffen. Habe selber einige, bislang lief alles nach Plan. Bislang ;-) ...

Netzwerke

Fehlermeldun im Wireshark Ursache

Frage von BaumKoNetzwerke8 Kommentare

Hallo, wie man im Bild sieht kann man das Time To Live exceeded in Frame 6 ablesen. Leider weiß ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...