Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows ME startet neu

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

05.04.2006, aktualisiert 12.04.2006, 3975 Aufrufe, 10 Kommentare

Habe folgendes Problem: Wenn ich meinen PC mit Win ME herrunterfahre passiert es manchmal dass er sich nach ca. einer halben Minute wieder hochfährt. Ich hab keine Ahnung warum. Vielen Dank im voraus maxi
Mitglied: gnarff
06.04.2006 um 04:38 Uhr
schau mal in die registry unter
HKEY_LOCAL_MACHINE\SOFTWARE\Windows\CurrentVersion\Winlogon

und such im rechten fenster nach dem wert PowerdownAfterShutdown

klick das doppelt an und setz den wert auf 1

wenn das nicht hilft hast du m.E ein hardwareproblem und poste mir mal deine komplette hardwarekonfiguration

saludos
gnarff
Bitte warten ..
Mitglied: masta465
06.04.2006 um 09:33 Uhr
Ich hatte auch mal das Problehm!!
Guck einfach mal ob du auf dem mainboard einen Leiter zwischen den Power Pinnen (an und aus Schalter ist über Kabel daran befestigt) liegen hast.

mfg. Thiemann
Bitte warten ..
Mitglied: badmaxx
06.04.2006 um 20:19 Uhr
ich hab den wert jetzt mal auf 1 gestellt schauen wir mal ob es funtioniert
ps: der schlüssel stimmt nicht
Bitte warten ..
Mitglied: gnarff
06.04.2006 um 21:42 Uhr
die schluessel sind von version zu version unterschiedlich..aber winlogon muss es ja wohl gegeben haben und den dazugehoerigen wert auch...

saludos
gnarff
Bitte warten ..
Mitglied: badmaxx
10.04.2006 um 09:44 Uhr
also des mit dem schlüssel umstellen hat nichts geholfen er hat sich gestern schon wieder von selbst hochgefahren.
Mit dem Jumper hab ich keine ahnung da es sehr ungenau beschrieben ist, bitte genauer.
danke maxi
Bitte warten ..
Mitglied: gnarff
10.04.2006 um 21:29 Uhr
gut, badmaxx, also liegt das problem woanders...

1. uberpruefe zunaechst im geraetemanager, ob ein geraetekonflikt mit dem COM-port vorliegt oder ein IRQ-konflikt?!

2. deaktiviere zur probe den SERIAL-PORT in deinem BIOS...
-wenn der computer dann wunschgemaess runterfaehrt, solltest du an eine aktualisierung deines BIOS denken.

3. es gibt einen windows 98 SE shutdown-patch
download unter: http://www.pc-tip.ch/library/downloads/17543/1/4756de8.exe

4. dann gibt es, nur um ganz sicher zu gehen, noch einen patch von microsoft;
info und download unter: http://support.microsoft.com/kb/q239887/

das sollte diesmal aber helfen...

saludos
gnarff
Bitte warten ..
Mitglied: badmaxx
11.04.2006 um 09:17 Uhr
1. bringt mir der erste link garnichts weil ich Win Me hab und nich 98
2. glaub ich hat der computer gar kein Bios
3. müsstest du des mit dem grätemanager etwas genauer beschreiben und
4. gibt es die seite von ms auch auf deutsch ich hasse ms seiten und auf englisch erst recht
danke maxi
Bitte warten ..
Mitglied: gnarff
11.04.2006 um 21:51 Uhr
jau, maxxi, das nennt man 7 tage woche, 15 stunden arbeitstag und alleinerziehender vater eines 2 1/2 jaehrigen sohnes...nur so kann ich es entschuldigen windows me mit
windows 98 se verwechselt zu haben!!
sorry, klemm mich sofort dahinter und bessere nach :{

saludos
gnarff
Bitte warten ..
Mitglied: gnarff
11.04.2006 um 22:17 Uhr
so, das thema ist doch recht komplex..um das hier zu posten.
habe die windows me supportseite ausgegraben (dachte der support waere schon eingestellt worden)
da gibt es, zudem in deutsch, die 7 schritte um dein shutdownproblem zu beheben:
http://support.microsoft.com/kb/273746/de

hoffe, diesmal hilfts...
saludos
gnarff
Bitte warten ..
Mitglied: badmaxx
12.04.2006 um 08:41 Uhr
bin stolz auf dich wenn du dass alles auf einmal auf die reihe bringst.
das kann jedem mal passieren etwas zu verwechseln.
gruß maxi
Bitte warten ..
Ähnliche Inhalte
Sicherheit
Eventuell neue Lücke in Intels ME
Information von sabinesSicherheit

Wie schon im Mai scheint ME eine neue Sicherheitslücke aufzuweisen, der Artikel liefert Hinweise dazu und Links Wer schon ...

Microsoft
Pc startet nach Windows Symbol neu
Frage von Berger99Microsoft7 Kommentare

Also ich habe folgendes Problem mein Pc ist abgestürzt und irgendwas im Pc hat sich angehört als wenn sich ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Windows 10
Computer startet einfach neu
Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware18 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
Frage von Green14Windows Server10 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...