Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Media Player/zeigt keine Videos/Lautstärkeneinstellung nicht vorhandeln

Mitglied: walwala

walwala (Level 1) - Jetzt verbinden

11.10.2006, aktualisiert 13:13 Uhr, 4059 Aufrufe, 1 Kommentar

Hallo alle zusammen,

Windows Media Player funktioniert nicht bei mir.
Bitte um Hilfe. Was würdet ihr mir vorschlagen.

die Ratschläge hab ich teilweise ausprobiert, bis jetzt funktioniert wmp nicht

Kurze schilderung:

Was ich bis jetzt gemerkt habe,
Start/Systemsteuerung/sounds und audiogeräte
klicke, sind alle einstellungen deaktiviert, besondert Lautstärken und Audio bereich.


Ich hab mir ein Audiogerät runtergeladen, aber irgendwie
klappt das trotzdem nicht.

Windows Media Player deaktiviert. Kein Musik zu Hören.
Nicht mal Homepage musiks kann man sich anhören.
Und bei Audiograbber funktioniert das Line Aufname nicht.

Ich verbinde, dass ganze mit Audio...
Aber ich hab mir eigentlich ein Audio von Realtek runtergeladen,
nicht mal das funktioniert.

Aber ich möchte eigentlich, dass die Windows Media Player funktioniert.

bye
Mitglied: Shaby
11.10.2006 um 13:13 Uhr
moin,

das tönt nach einem Audio Treiber Problem oder deine Audiokarte ist defekt. Schaue mal im Gerätemanager ob du die Audio Karte siehst..... hörst du sonst irgendwo einen sound?

denn ohne diese lässt sich mit keinem Programm Sound anhören
Bitte warten ..
Ähnliche Inhalte
Windows XP
Media Player
Frage von holliegeriWindows XP1 Kommentar

Hallo Mein Computer ist schon ca. 7 Jahre alt, Betriebssystem Windows XP. Wenn ich bei n-tv "kleine Videos" herunterladen ...

Windows Tools

Windows Media Player hat keinen Zugriff auf Dateien?

Frage von keine-ahnungWindows Tools5 Kommentare

Moinsens miteinander, ich werde mit W8.1 einfach nicht warm :-(. Situation: Zugriff auf mein Exchange-Konto via OWA (Wurst, ob ...

Windows 7

Version des Windows Media Player festellen

gelöst Frage von wiedhalmWindows 73 Kommentare

Hallo Experten! Wie finde ich in Windows 7 bei meinem Win Media Player die Version?. Beim übliche Nachschauen in ...

Debian

Videos nicht mehr abspielbar auf DVD Player

gelöst Frage von nxclassDebian6 Kommentare

Hallo, ich bin vor kurzem von Debian 8 auf 9 gewechselt mit einer Neuinstallation. Leider musste ich feststellen das ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle22 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...