Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 bleibt hängen

Mitglied: Stonedman

Stonedman (Level 1) - Jetzt verbinden

25.11.2004, aktualisiert 30.11.2004, 10609 Aufrufe, 4 Kommentare

Bleibt bei "Windows wird gestartet" in der Installation hängen!

Hey Leutz!

Ich habe da ein großes Problem, ich komme einfach bei der Installation von Windows 2003 nicht weiter. Ich muss dazu sagen das ich nicht zum ersten Mal einen 2003 Server aufsetze, aber jetzt hänge ich vor einen Problem, wo ich schon alles versucht habe.

Und zwar bleibt der Comp während der Installation, bei den blauen Bildschirm "Windows wird gestartet immer" hängen.

Windows XP läßt sich einwandfrei installieren, nützt mir aber nix.

Vorhandene Hardware:
Athlon 1800+
512 MB RAM
Elitecroup K7S5A Motherboard (ich weiß nicht gerade weltklasse, reicht aber)
7 Festplatten (2x 120GB, 2x 40 GB, 1x 30 GB, 1x 16GB u. 1x 2 GB SCSI)
Sind alle über den normalen IDE Controller + zusätzlichen IDE Controller und SCSI Controller angeschlossen.

Ich glaube der restliche Hardwarebestand ist irrelevant, weil ja XP auch funktioniert.
Und das ohne Probleme, es bleibt eben nur der Server 2003 Enterprise stehen.

Ich denke mal das hängt jetzt nicht unbedingt mit der Grafikkarte oder dem Streamer zusammen.

Vielleicht noch eins, die Festplatten sind nicht leer, es lief schon Windows 2000 Advanced auf
den Rechner.

Habe nur die erste 120 GB Platte unpartitioniert, damit es keine Konflikte gibt, mit alten Partitionen gibt.

So ich hoffe mal die Informationen reichen euch, wenn nicht schreibt was ihr noch braucht.
Die Software ist alles Original, habe sogar Premium Online Zugang von Microsoft, die konnten mir bisher aber auch nicht weiterhelfen und auf Telefonsupport von denen hatte ich bis jetzt noch keine Lust.

Mit freundlichen Grüßen
Daniel P.
Systemadministrator
Mitglied: RB
26.11.2004 um 12:17 Uhr
Da es bei mir genau das gleiche war, nehme ich an dass das Mainboard nicht Windows-Server 2003 kompatibel ist.

Auf dem K7S5A lässt sich WS2003 nicht installieren, hab es schon mehrere Male probiert! W2K-Server geht.

Gruß aus der Oberpfalz

RB
Bitte warten ..
Mitglied: Stonedman
26.11.2004 um 16:24 Uhr
Das mag vielleicht sein, nur wenn ich jetzt den zusätzlichen IDE Controller rausbaue, sprich die zweite 120 GB Platte abklemme, läßt es sich installieren. Weil was ich festgestellt habe, ist wenn ich jetzt auf der ersten 120 GB Platte alle Partitionen lösche, nimmt die andere 120'er automatisch den Laufwerksbuchstaben C an, obwohl sie eigentlich J hat. Also wird sie abgeklemmt und dann gehts wie gesagt. Nur wenn ich dann nach der Installation die Platte wieder einbinde bleibt dann der Server bei den grauen Balken hängen.
Bitte warten ..
Mitglied: Obersimulant
30.11.2004 um 23:40 Uhr
Hi Stonedman,

könnte es vielleicht sein, das Win2003 mit Deinem (IDE und/oder) SCSI-Controller nicht klar kommt? Mal abgesehen vom Motherboard, das würde ich nur notgedrungen für `ne Workstation verwenden! Aber Du willst ja gleich ´nen Server drauf basteln, der auch noch was zu tun kriegt ..... Und müssen es denn gleich 7 Platten sein? Postier doch mal "die eine" Platte zum Installieren und versuch die anderen nachzuziehen?!
Mal abgesehen von den Kosten für ein neues Motherboard, glaubst Du nicht, das Du andere als ´ne 2GB-Platte einbauen kannst ( dafür aber weniger )?

Gruß

Simu
Bitte warten ..
Mitglied: derElefant
09.04.2009 um 17:00 Uhr
Genau das Problem habe ich auch.^^
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows bleibt am Start hängen
Frage von BigSnakeyeWindows 71 Kommentar

Grüsst euch Leute, ein Windows 7 Pro 64-Bit PC startet nicht mehr durch. Fehlerbild: - nach dem BIOS kommt ...

Windows 7
Windows installation bleibt hängen
Frage von jensgebkenWindows 713 Kommentare

hallo gemeinschaft, versuche gerade auf einem rechner w 7 (prof oder ultimate - beides geht nicht ) zu installieren ...

Windows 10

Windows bleibt bei der erneuten anmeldung hängen

Frage von HardExitWindows 102 Kommentare

Hallo zusammen, ich stehe seit kurzem vor dem Problem das ab und zu bei der erneuten Anmeldung windows hängen ...

Windows Userverwaltung

Logon script bleibt hängen

Frage von frakaciWindows Userverwaltung4 Kommentare

Hallo Leute. Folgendes Problem: In unserer Domäne wird mit lokalen Profilen gearbeitet, damit die User auch offline arbeiten können. ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 StundeDatenschutz

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
Frage von sampleUserWindows 714 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...