Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 R2 bootet nicht mehr durch

Mitglied: Loipe6

Loipe6 (Level 1) - Jetzt verbinden

10.09.2007, aktualisiert 09:03 Uhr, 3194 Aufrufe, 1 Kommentar

Hallo,

ich habe einen Server mit dem Windows Sever 2003 R2 installiert. Aus diesem läuft der ISA Server, DNS, DHCP, Exchange, AD. Mein Problem ist jetzt, dass der Rechner startet, dann kommt die Meldung "Netzwerkverbindungen werden gestartet" und nach ca. 5 Minuten kommt die Meldung "Computereinstellungen werden übernommen". Diese Meldung bleibt dann ca. 1 Stunde und ist dann weg. Dann sieht man nur noch den grauen Standarthintergrund. Der Server hängt auch nicht richtig, sonder immer wieder wird mal auf die Festplatte zugegriffen.

Wenn ich den Server im abgesicherten Modus (auch mit Netzwerk) funktioniert der Server. Ich kann mich anmelden und verschiedene Sachen ausführen.

Wo soll ich jetzt tun. Wo kann ich am besten ansetzten um den Fehler zu finden.

Ich habe im Forum schon ein paar sachen gelesen, u.a. das Problem mit der APC USB. Aber diese habe ich nicht. Auch eine defekte Netzwerkkarte habe ich gelesen. Ich habe dann mal testweise das LAN abgesteckt und die Karte im Bios deaktiviert, aber das hat auch nichts gebracht.

Über Infos wäre ich sehr dankbar.

Gruß Alex
Mitglied: cykes
10.09.2007 um 09:03 Uhr
Hi,

da auf dem Server einiges (eigentlich zu viel) an Diensten läuft, wie sieht es mit der Hardwareaustattung aus. Du könntest auch mal im abgesicherten Modus in die Ereignisanzeige
schauen, ob dort irgendwas auffälliges gelistet wird.

Gruß

cykes

P.S. Ist das ein Windows 2003 SBS Server?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 R2 bootet nicht
gelöst Frage von grill-itWindows Server13 Kommentare

Hi zusammen, An einem Server wurde der RAID Controller getauscht (anderes Modell, alle Komponenten von HP). Nach dem Starten ...

Windows Server

Windows Server 2008 R2 bootet nur noch in den Recovery-Modus

Frage von sprinterWindows Server6 Kommentare

Hallo, bei unserem Server 2008 R2 (Raid 1) LSI Megaraid) war eine Platte ausgefallen. Ab dort hat der Rechner ...

Windows Server

Server 2012 R2 Bootet nicht mehr

Frage von lord-iconWindows Server7 Kommentare

Moinz, auf meinen Server hatte sich eine Platte mit schlechten SMART-Werten gemeldet. Da es im RAID-1 Verbund war, sah ...

Windows Server

Windows 2008 R2 bootet nicht nach Hyper-V Installation

Frage von CaptnemoWindows Server8 Kommentare

Hi, es geht um einen windows 2008 R2 Server. Sobald der Hyper-V installiert ist, lässt sich das System nicht ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...