Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 nach SP1 auf beiden Servern kein Zeitdienst mehr

Mitglied: fumanchu28

fumanchu28 (Level 1) - Jetzt verbinden

30.06.2005, aktualisiert 27.08.2007, 7251 Aufrufe, 2 Kommentare

Hallo an alle.
Ich habe SP1 auf beiden Servern installiert.
Nun funktioniert der Zeitdienst nicht mehr auf beiden DC's.

Beim Versuch den Dienst manuell zu starten komt eine Meldung.

Der Dienst "Windows-Zeitgeber" wurde mit folgendem Fehler beendet:
Es wurde versucht, sich anzumelden, aber der Netzwerkanmeldedienst war nicht gestartet.

Der Anmeldedienst ist aber gestartet.
Wenn ich DCDIAG auf dem Betriebsmaster ausführe kommt folgendes:

Starting test: FsmoCheck
Warning: DcGetDcName(TIME_SERVER) call failed, error 1355
A Time Server could not be located.
The server holding the PDC role is down.

Diverse andere Fehler haben mit den DCOM Berechtigungen zu tun.
Diese habe ich inzwischen beseitigt.

Dieser Fehler scheint recht selten zu sein. Zumindest gibt es bei Tante GOOGLE keinen einzigen Eintrag. Hat jemand zumindest eine Vermutung woran es liegen könte?

Danke im Voraus
MfG fumanchu
Mitglied: Alias
30.06.2005 um 15:55 Uhr
Bei mir ist es ähnlich.
Habe zwar keine Fehlermeldungen und der Dienst läßt sich auch sauber starten, aber die Zeit der Clients wird nicht mehr upgedatet.
Bin leider noch auf keine Lösung gekommen, aber ich suche*g*
Bitte warten ..
Mitglied: Vestax
27.08.2007 um 13:22 Uhr
habe genau das o.g. problem! der kb artikel hat leider keine abhilfe schaffen können. Hat jemand eine idee zu diesem problem?

gruß
benjamin
Bitte warten ..
Ähnliche Inhalte
Windows Server

Umsteigen auf Windows Server 2012 von Windows Server 2003

gelöst Frage von reisfinkWindows Server16 Kommentare

Hallo Freunde, da ich hier im Forum schon des Öfteren hilfreiche Tipps bekommen habe wende ich mich wieder mal ...

Exchange Server

Exchange 2003 (Windows Server 2003)

gelöst Frage von ET-StudentExchange Server6 Kommentare

Hallo alle zusammen ich hab auf einem alten Server Microsoft Server 2003 und Exchange 2003 installiert und es läuft ...

Windows Server

Server umzug von Windows Server 2003 SBS nach Windows Server?

gelöst Frage von HotteDeluxeWindows Server14 Kommentare

Hallo an alle, wir haben einen Server 2003 SBS, da dort ja bald der Support aufhört müssen wir ja ...

Windows Server

Neuer zusätzlichen DC. GPOs nun auf beiden Servern unterschiedlich

Frage von Thor01Windows Server3 Kommentare

Hallo, nachdem ich letzte Woche einen neuen DC in die Domäne integrierte und diesem alle FSMO Rollen übertrug, stellte ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...