Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server 2003 Standard piepst ab Anmeldung

Mitglied: lotus

lotus (Level 1) - Jetzt verbinden

17.08.2011 um 09:30 Uhr, 4543 Aufrufe, 6 Kommentare

Der Server piepst ständig ohne dass irgendein Hardwareproblem vorliegt.

hallo zusammen

Wir haben 2 baugleiche IBM Server mit Win2003 Standard als Betriebssystem.
Folgendermasen sind wir vorgegangen:

Haben alle Teile vom ersten Server in den zeiten gesteckt und es hat trotzdem in regelmässigen abständen gepiepst.
Wir haben die Festplatte vom Server der piepst in den zwieten montiert und dort piepst es auch.
Also lässt sich sagen das es ein Softwareproblem sein könnte (Virus), wobei der installierte Virenscanner hat nichts gefunden und ein Onlinescanner eines anderen Anbieters auch nicht.
Ist ziemlich schwierig eine Analyse durchzuführen so.
Der IBM Techniker war Vorort und hat die ganzen Arbeiten erledigt auch sein Analysetool betr. Hardwareprobleme hat nichts ergeben.

Kann mir jemand einen Tip geben?

Danke sehr.


Gruss
lotus
Mitglied: Jochem
17.08.2011 um 09:41 Uhr
Moin,

welcher IBM-Server?
welche Hardware steckt drin?
was sagt das Handbuch/Manual zu den Beep-Codes?

Stimmen die Spezifikationen für den RAM?
Ist ein RAID-Controller installiert?
Laufen alle Lüfter?
Wenn SCSI: passen die Kabel zu den Platten?

Es gibt so viel Möglichkeiten, wo ein Fehler stecken kann ....


Gruß J chem
Bitte warten ..
Mitglied: LittleFlame
17.08.2011 um 10:48 Uhr
Hallo lotus,

Du schreibst: "Piepst ab Anmeldung"
Wer meldet sich an? Gilt das sowohl für Domänen- als auch für lokale User?
Wie siehts im abgesicherten Modus aus? Piepst es?

Grüße,
LF
Bitte warten ..
Mitglied: lotus
17.08.2011 um 13:43 Uhr
hallo Jochem

ich habe ja geschrieben das es 2 baugleiche Server sind IBM X3400, und ich habe ja auch geschrieben das wir mit den Teilen des sozusagen guten Server ersetzt haben und es hat nichts gebracht.
wir haben zuletzt die Festplatte des Servers der piepst rausgenommen und in den guten Server eingebaut und dann piepste auch dieser.. dies bedeuet das an der Platte was ist oder an der Software.

Gruss
lotus
Bitte warten ..
Mitglied: Jochem
17.08.2011 um 14:00 Uhr
Moin,

ich liebe diese Art von Antworten *smile*


Wir haben 2 baugleiche IBM Server

- zwei baugleiche Server von IBM - welche denn, IBM baut ja nur einen Typ Server, oder?
- zwei baugleiche Server IBM x3400 - na endlich!

Haben alle Teile vom ersten Server in den zeiten gesteckt und es hat trotzdem in regelmässigen abständen gepiepst.

- So, und was ist drin in den Kisten?
Laut Datenblatt kann da ne Menge Zeugs drinstecken, muss aber nicht

...mit Win2003 Standard als Betriebssystem.

öhhmmm, wieder laut Link "Datenblatt" ist >>Microsoft®Windows®Server 2008R2<< das MS-BS der Wahl für diesen Rechner-Typ. Und damit ist W2K3 draußen und vermutlich der "Pieper" gefunden. Du betreibst den Server außerhalb der vorgegebenen Spezifikationen von IBM.

Gruß J chem
Bitte warten ..
Mitglied: dog
17.08.2011 um 21:23 Uhr
Piep ab Login kenne ich von RAID-Controllern, die einen Defekt melden wollen.
Bitte warten ..
Mitglied: redocomp
17.08.2011 um 23:09 Uhr
hi,

mal ganz dumm gefragt, aber die Tastatur hängt nicht zufällig???
Manchmal klemmt auch ne Tackerklammer drunter .....

redocomp
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2003 Standard Download
Frage von malkieWindows Server3 Kommentare

Hallo, würde gerne Server neuinstallieren. Leider haben die Besitzer die CD verbummelt. Habe Online nur die Windows Server 2003 ...

Windows Server

Migration von Server 2003 Standard und Exchange Server 2003 auf SBS 2011 Standard

Frage von SarekHLWindows Server1 Kommentar

Hallo zusammen, dies ist eine Fortsetzung www.administrator.de/forum/exchange-postfächer-serverwechsel-upgrade-transferieren-267126.html dieses Threads Nachdem ich hier eine gute Anleitung für die Migration eines ...

Windows 7

Win7 Anmeldung nur mit "Standard-Benutzerkonto"

gelöst Frage von JensDNDWindows 72 Kommentare

Hallo Admins, seit heute morgen kann sich ein Kollege nur mit "Standard-Benutzerkonto" anmelden der PC ist in einer Domain. ...

Windows Server

SBS 2011 standard - keine Anmeldung auf dem Server mehr möglich

gelöst Frage von Supergate2000Windows Server13 Kommentare

Hallo zusammen, seit einem update im Mai 2017 besteht das Problem, dass der Server hochfährt, aber eine Anmeldung (Strg-Alt-Entf) ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 13 MinutenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 3 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...