Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server 2008 - bluescreen - quota underflow

Mitglied: neueradmuser

neueradmuser (Level 2) - Jetzt verbinden

08.11.2009 um 18:52 Uhr, 7020 Aufrufe, 3 Kommentare

Hi, ich schlage mich schon das ganze Wochenende mit einem Windows Server 2008 rum.

Es ist eine Neuinstallation und folgendes wiederkehrendes Problem:
ganz sporadisch bekomme ich einen bluescreen mit quota_underflow (0x00000021) Fehler oder System_service_exception (0x0000003b)

System:
Asus P5KPL/1600 Mainboard
4GB RAM (baugleiche Module)
80GB Maxtor Festplatte (IDE)
PCI 2MB Grafikkarte sowie im wechsel ATI Radeon HD 3600 (PCI Express)

Habe bereits windows server 2008 enterprise 64-bit sowie datacenter 64-bit versucht
habe die festplatte getauscht auf ein baugleiches model
habe ram getauscht
Grafikkarte PCI durch PCI-Express ersetzt...
mehrmals neuinstalliert
aktuelle treiber, alte treiber

immer das gleiche mit der Kiste.
leider kann ich mit den 2 Fehlern wirklich null anfangen.
habt ihr ideen?

mfg & dank im voraus
Mitglied: education
08.11.2009 um 19:28 Uhr
liegt an der onboard netzwerkkare von dein board.
hab das selbe board auf arbeit mit vista64 bit.

biosflash hat auch nichts gebracht. hab die onboard lan deactiviert und eine 5€ netzwerkkarte rein seit dem läuft es ohne probleme
Bitte warten ..
Mitglied: neueradmuser
08.11.2009 um 19:34 Uhr
heisser tip, ich werds testen
Bitte warten ..
Mitglied: neueradmuser
27.04.2010 um 22:59 Uhr
es lag am Board... 4GB waren zuviel für das Board.
mit 3GB läuft alles seid mehreren Wochen rund

dank
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows Server 2008 monatlicher Bluescreen

Frage von florian.rhombergWindows Server2 Kommentare

Hallo liebe Community, ich habe einen HP ProLiant DL320e Gen8 mit Windows 2008R2 der ziemlich exakt an jedem Monatsende ...

Windows Server

Windows Server 2008 r2 bluescreen nach Windowsupdate

Frage von blackhawk17Windows Server12 Kommentare

Guten Morgen, ich habe gestern auf unserem lokalen (Hardware nicht virtuell) Windows Server 2008 R2 Windowsupdates installiert und danach ...

SAN, NAS, DAS

Synology NAS - Quota auf Ordner

gelöst Frage von CoreknabeSAN, NAS, DAS1 Kommentar

Moin Wissende, wir betreiben eine Synology RS2414RP+ im NAS-Betrieb, die Kiste ist in unser Windows AD eingebunden. Aktuell läuft ...

Windows XP

Diverse Bluescreens unter Windows XP

Frage von achkleinWindows XP6 Kommentare

Hallo, der XP-PC eines Kollegen hat seit dem 19. März mehrere Bluescreens produziert (siehe Bild). Die Bugcodes sind immer ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 12 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...