Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server 2008 R2 und Devolo dLAN 500 AV Wireless... keine Internetverbindung

Mitglied: Kubick

Kubick (Level 1) - Jetzt verbinden

08.08.2013, aktualisiert 23.08.2013, 2278 Aufrufe

Moin zusammen!

IST-Lage:

Ich habe einen neuen Server mit Windows 2008 R2 aufgesetzt inkl. DHCP. Das Blech auf welchem dieser Server läuft ist ein IBM x3350 mit 4 Netzwerkkarten. Wovon die erste mit dem Switch verbunden ist um den Datenverkehr im Netzwerk und auch die Verbindung ins Internet sicherzustellen. Funktioniert innerhalb der Domäne auch bei allen Rechnern bestens.


Problem:

Wenn ich jetzt an das Switch einen Devolo dLAN 500 AV Wireless+ ran hänge, und den Empfänger, welcher ein WLAN-Signal sendet im gleichen Stromnetz 2 Etagen höher rein stecke, dann kann ich mich zwar mit dem WLAN im 2. Stock per z.B. Handy oder auch iPad verbinden aber ich komme nicht ins Internet.

Wenn ich mich mit dem Handy und iPad verbinde, dann tauchen die Geräte auf dem Server im DHCP auf, ihnen wird also eine Ip zugewiesen... bis hierher klappt alles, aber dann geht es anscheinend nicht weiter.

Bevor ich den neuen Server konfiguriert habe, war ebenfalls ein 2008`er R2 im Einsatz. Da hingen die Devolos auch dran und es funktionierte problemlos.


Bisher habe ich versucht:

Ich habe die Devolos abgebaut und einmal privat an einer Fritz!Box und einem Telekomrouter getestet (gehört nicht zum Domänen-Netzwerk): läuft problemlos. Ich vermute das der Server das Gerät Richtung Internet blockiert, habe aber keine Ahnung an welchen Schaltern ich drehen muss. Ich habe die Firewall testweise mal abgeschaltet, aber keine Änderung.


Frage:

Ja... was kann ich tun?



Gruß Marcel


EDIT: Ich habe von den 4 Netzwerkkarten die der Server hat jetzt 3 deaktiviert und dessen IP geändert, so das der Router/Firewall 192.168.1.1 hat und der Server 192.168.1.2. Vorher war noch eine Karte mehr aktiv: 192.168.1.3, welche mit einem NAS verbunden war. Kaum war 192.168.1.3 inaktiv, klappte alles wie es sollte, ausser das nun ein Client keine Office-Dokumente mehr öffnen kann, aber das ist ein anderer Thread hier ^^
Ähnliche Inhalte
LAN, WAN, Wireless

VLAN mit Devolo DLAN 500 pro Wireless+ und OPNsense

gelöst Frage von IceAgeLAN, WAN, Wireless26 Kommentare

Mahlzeit liebe Administratoren und Kollegen, wir haben hier in einem kleinem Office Netzwerk die folgende Situation. An einer opnsense/pfsense ...

LAN, WAN, Wireless

Devolo DLAN 500 Adapter Verbindungsabbrüche

Erfahrungsbericht von FL1991LAN, WAN, Wireless8 Kommentare

Da ich aus der Vergangenheit nur gute Erfahrungen gemacht habe mit den DEVOLO DLAN Adaptern, habe ich jetzt mit ...

LAN, WAN, Wireless

DEVOLO dLan 500Mbps - Probleme

gelöst Frage von moetzi2004LAN, WAN, Wireless3 Kommentare

Hallo Jungs und Mädls. Ich bin absolut neu hier weil ich über Google einige Dinge bei euch gefunden habe, ...

LAN, WAN, Wireless

Kompatibilität Devolo dLAN 85 HSmini

Frage von AgilolfingerLAN, WAN, Wireless6 Kommentare

Hallo Leute, kurze Frage: Ich habe hier ein dLAN mit dem Devolo dLAN 85 HSmini Adapter. Allerdings ist davon ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...