Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server: Pingen nur während des Hochfahrens möglich ?!

Mitglied: chgr

chgr (Level 1) - Jetzt verbinden

14.08.2006, aktualisiert 15.08.2006, 2945 Aufrufe, 1 Kommentar

Hallo zusammen!

Ich habe ein seltsames Problem mit meinem frisch eingerichteten W2k3 SP1 Server mit Exchange, DNS, DHCP, AD,RRAS. Alles up2date und lokal lauffähig. Nun habe ich den Server an den Switch gehängt, Smoketest sozusagen, wobei ich ihn lokal ganz normal über seine externe IP pingen kann: ping 192.168.1.1.

Von außen kann ich den Server allerdings nur während des Hochfahrens erreichen, also wenn noch nicht alle Dienste laufen. Ist er vollständig hochgefahren dann erreicht ihn kein Ping mehr, der DHCP/DNS antwortet auch nicht. Vom Server selbst aus, also lokal mit seiner "externen" IP funktioniert alles.

An was kann dies denn liegen? Ich habe den Windows Firewall nicht aktiv, nur eine Standardinstallation des RAS Server für VPN Zwecke. Eine andere Firewall habe ich auch nicht. Den RAS Dienst selbst erreiche ich auch nicht von extern, ein Login ist nicht möglich.

Könnte es eventuell an den Sicherheitsrichtlinien "Minimale Sitzungssicherheit für NTLM-SSP basierte Clients" liegen, dort habe ich alles aktiviert. Sonst ist alles wie bei anderen Servern, die ich schon eingerichtet habe, bis auf die Exchangekomponente und den SNMP Dienst.
IPSec o.Ä. habe ich nicht angerührt.


An was könnte das denn liegen, welcher Dienst könnte eine Art Firewall bilden?

Danke für alle Tipps!
Mitglied: Popeye
15.08.2006 um 12:31 Uhr
Sind da eventuell jetzt zwei DHCP-Server aktiv?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Ping auf einen bestimmten Server nicht möglich

gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Windows Server

Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7

gelöst Frage von aif-getWindows Server15 Kommentare

Hallo, ich besitze einen DNS Server der auf einem win 2003 server läuft. Ich habe nun eine subdomain anlegen ...

Netzwerkgrundlagen

Ping nur in eine Richtung möglich

Frage von macar7Netzwerkgrundlagen9 Kommentare

Hallo, ich bin neu hier im Forum und hab gleich eine Frage. Kurz zu meiner Person: Ich bin Mitte ...

Hyper-V

Netzwerkadapter kein Ping möglich

gelöst Frage von scout71Hyper-V11 Kommentare

Hallo Forum, auf einen Server Windows 2008 R2 läuft Hyper-V mit zwei VMs (DC und Terminalserver). Die Netzwerkverbindung bei ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 9 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 20 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 20 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 23 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...