Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows started ohne Bild Task Manager läuft kann aber keine exe ausführen

Mitglied: sgabriel

sgabriel (Level 1) - Jetzt verbinden

14.02.2006, aktualisiert 15.02.2006, 3903 Aufrufe, 3 Kommentare

Systemboard war defekt, wurde getausch

Hallo zusammen,

mein Systemboard ist abgeraucht, also habe ich es ausgetauscht, natürlich nicht durch den gleichen Typ. Beim ersten start von Windows kam dann wie erwartet ein Blue Screen. Deshalb habe ich die von Windows bei der Neuinstallation angebotene Repairfunktion verwendet um Windows an die geänderten Bedingungen anzupassen. Das hat soweit auch funktioniert, bis auf das kleine Problem, dass wenn ich mich jetzt anmelde dass ich keine leiste unten bekomme. Programme sind nur noch über den Task Manager auszuführen, und der erkennt interessanterweise nur noch die endung .com und kann die anderen aber auch nicht mehr ausführen. somit habe ich auch keinen zugriff auf den explorer.

Durch verwendung diverser Tools kann ich auf alles auf dem Rechner trotzdem zugriff nehmen, wenn mir also jemand einen Tipp geben kann wäre ich sehr dankbar....



mfg Steve
Mitglied: cykes
15.02.2006 um 06:58 Uhr
Hi,

auch wenn Du das jetzt sicher nicht hören willst, aber nach so einer grossen Änderung
der Hardware sollte man das Betriebssystem immer neu aufsetzen, alles andere
ist Bastelei. Vor allem können solche und ähnliche Probleme auch durcjaus schleichend
auftreten, und einen am Anfang im Glauben lassen, dass alles funktioniert.
Also, um Stress und graue Haare zu vermeiden, sauber neu aufsetzen, und gut is.

Gruss

cykes
Bitte warten ..
Mitglied: wikrie
15.02.2006 um 09:29 Uhr
hmm also ich habe das selbe gemacht wie du alelrdigns iost mir vorher mein mb nicht abgeraucht war einfach nur fällig!
aber sag mal bezüglich der graka hat sich da was geändert oder ist das die selbe!
abgesicherter modus was bringt der?
ansonsten den reperaturmodus nochmal durchziehen!
wenn das nicht hilft solltest du vieleicht wirklich lieber das os neu aufsetzen!
Bitte warten ..
Mitglied: sgabriel
15.02.2006 um 12:25 Uhr
jup, hab das system ein zweites mal repariern lassen und jetzt läufts wieder stabil ohne probleme....

merci
Bitte warten ..
Ähnliche Inhalte
Visual Studio

Vb.net: exe läuft auf manchen PCs, auf manchen nicht

gelöst Frage von ahstaxVisual Studio24 Kommentare

Hallo, ein von mir geschriebenes vb.net-Programm läuft und funktioniert. Auf allen Rechnern, die alle gleich sind und die hier ...

Windows Tools

Prozess-ID im Task-Manager

gelöst Frage von runasserviceWindows Tools3 Kommentare

Hallo, eine Frage in die Runde, weiß jemand zufällig warum die Prozess-ID (PID) unter Windows immer ein Vielfaches von ...

Windows Server

Mit welchem Benutzer Tasks ausführen

Frage von inno-itWindows Server5 Kommentare

Hallo Zusammen, wir nutzen derzeit mehrere Windows 2008 R2 VMs auf denen automatisiert Backup-Jobs laufen. Diese werden über die ...

Batch & Shell

Batch - Warten bis bestimmter Task läuft

gelöst Frage von Winfried-HHBatch & Shell5 Kommentare

Hallo Experten! Wie kann ich in einer Batch warten, bis ein bestimmter Task (der nicht von dieser Batch gestartet ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 16 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...