Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows startet erst nach 3 Minuten

Mitglied: preiman

preiman (Level 1) - Jetzt verbinden

18.10.2007, aktualisiert 12:19 Uhr, 4487 Aufrufe, 3 Kommentare

Hallo,
mein Problem: Nach dem Einschalten erscheint unten links die Meldung "Press F1 oder DEL to enter SETUP" - Tastatur reagiert aber nicht auf Tastendruck.
Nach ungefähr 2 bis 3 Minuten erscheint manchmal die Bios-Seite oder Windows startet. Was kann das sein?
Bei AntiVir öffnet sich der Schirm nicht. AntiVir Guard "Dienst gestoppt" Nach Drucken auf"Starten" erscheint "unbekannt" - Besteht hier vielleicht ein Zusammenhang?
Danke im Voraus für Hilfe
Gruß
Preiman
#
Mitglied: Mitchell
18.10.2007 um 11:58 Uhr
Werden die Festplatten denn korrekt erkannt?

Zu deinem Problem mit Antivir steht schon was in deinen anderem Beitrag. Bitte nicht immer das selbe Problem auf mehrere Beiträge verteilen, das verwirrt nur.

Mfg

Mitchell
Bitte warten ..
Mitglied: preiman
18.10.2007 um 12:03 Uhr
Hallo Mitchell,
danke für die Antwort. Wenn das Ding erst mal gestartet ist, dann laufen alle Festplatten.
Der Hinweis wg AntiVir erfolgte nur deshalb, um zu fragen, ob das alles ein Zusammenhang ist.
Gruß
Preiman
Bitte warten ..
Mitglied: TobiisFreaky
18.10.2007 um 12:19 Uhr
Mal eine ganz einfache Frage:

Seit wann ist das so und was hast du gemacht?


Hast du evt. am BIOS rumgepfuscht?
Wie alt ist der Rechner (Bei Austausch von Komponenten, wie alt ist das Mainboard?)
Ist eine USB-Tastatur angeschlossen oder PS, weil er diese nicht erkennt?


Ich vermute mal zu deinem Startproblem, dass die Battery evt. leer ist, aber ich brauche mehr Infos, daher bitte erst die oben beantworten.


Mit freundlichen Grüßen


Freaky
Bitte warten ..
Ähnliche Inhalte
Windows 7
Voller Zufriff erst nach 15 Minuten
gelöst Frage von bm-magicWindows 76 Kommentare

OS Win 7, Ulti-32 SP1, automatische Update aktuell, Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler. Letzter Installierter ...

Windows 10
Windows 10 startet erst beim 2. Mal
gelöst Frage von HardwareFreakWindows 1021 Kommentare

Hallo zusammen, Ich bin neu im Forum und habe direkt mal eine Frage an euch. Mein PC hat seit ...

Windows 10

Desktop-Ordner werden erst nach 30 Minuten geöffnet

gelöst Frage von ThoritWindows 107 Kommentare

Hallo, wir betreuen ein PC-Pool und haben ein sehr merkwürdiges Problem. Nach dem Austausch von 20 PCs und dem ...

Windows 8

Internet Explorer startet nach (re)boot von Windows erst nach 24sec Windows 8.1, IE11, Surface Pro 3

Frage von felix9712Windows 82 Kommentare

Hallo Zusammen, ich habe seit neuesten ein Problem bei 2 Surface Pro 3 mit Windows 8.1 Es startet der ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 23 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...