Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows startet immer neu nur abgesicherter Modus geht

Mitglied: Theechen

Theechen (Level 1) - Jetzt verbinden

27.02.2009, aktualisiert 11:35 Uhr, 6566 Aufrufe, 4 Kommentare

Wenn ich mein Rechner (Windows XP) Hochfahre kommt er immer nur zu diesen blaune Willkommens Bildschirm dann startet er sofort immer neu.Ich habe nich in ähnlichen Beiträgen mal umgeschaut und dann habe ich das Häckchen bei Sytstem ---->Erweitert weggemacht.So nun ist folgende Fehlermeldung vorhanden.

SESSION5_INITIALIZATION_FAILED

weiter unten steht dann

Technische Information :

*** Stop: 0x00000071 (0x00000000,0x00000000,0x00000000,0x00000000)

Hoffe ihr könnt etwas damit anfangen.

MFG Christian
Mitglied: dasfranky
27.02.2009 um 11:41 Uhr
Es ging ja sicherlich bis vor einiger Zeit. Hast du irgendetwas installiert wonach dann dieser Fehler auftritt?

Abgesichten Modus booten --> Software deinstallieren
Bitte warten ..
Mitglied: Driver401
27.02.2009 um 12:07 Uhr
SESSION5_INITIALIZATION_FAILED - deutet auf einen fehlerhaften Device-Treiber hin.
Also weniger Software deinstallieren als irgendwelche neue Hardware mal abstecken oder diese deaktivieren oder deinstallieren.

J.
Bitte warten ..
Mitglied: Theechen
27.02.2009 um 14:54 Uhr
Es ging vor einiger Zeit alles naja dann hatte ich ein Trojaner oder Virus drauf darauf habe ich Die festplatte formatiert und Windows XP neu draufgemacht so naja alles gut und Prima dann habe ich meine Treiber CD installiert (Nvidia NForce) Dann geht alles 4 Stunden ca. und dann startet der Rechner neu . Ich habe dann im abgesicherten Modus die Treiber deinstalliert aber dann kann ich nicht mehr ins Internet oder Musik hören.Wobei ich eigentlich nur das Internet brauche.
Bitte warten ..
Mitglied: Driver401
02.03.2009 um 14:23 Uhr
Versuchs doch mal mit den aktuellsten Treibern aus dem Netz...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook startet automatisch im abgesicherten Modus

gelöst Frage von gFACEkOutlook & Mail3 Kommentare

Hallo, aktuell gehen bei uns einige Kundenanfragen ein, dass sich die Outlook-Ansicht geändert habe. Nachdem ich mich aufgeschaltet habe, ...

Outlook & Mail

Outlook 2010 startet ohne Fehler gleich in den "abgesicherten Modus"

gelöst Frage von facebrakerOutlook & Mail3 Kommentare

Hallo, ich habe hier ein seltsames Problem, an einen Client startet Outlook direkt in den abgesicherten Modus, keine Fehlermeldung, ...

Windows Server

Windows erkennt Netzwerk nur im Abgesicherten Modus

gelöst Frage von DO1TJGWindows Server19 Kommentare

Hallo Zusammen Ich habe einen Windows Server 2008 r2 Datacenter. Aus diesem läuft ein DC mit DNS und DHCP. ...

LAN, WAN, Wireless

Keine Netzwerkverbindung nach abgesicherten Modus

Frage von somethingsLAN, WAN, Wireless9 Kommentare

Hallo, Ich habe ein Packlardbell Laptop, Windows 7 Problem: Seit Gestern kann ich nicht mehr ins Netz. Es heißt: ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 StundeWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 6 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 20 StundenSicherheit7 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server38 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing26 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless20 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...