Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows startet nichtmehr - Streifen beim Biosstart

Mitglied: JanMxx

JanMxx (Level 1) - Jetzt verbinden

17.04.2008, aktualisiert 18.04.2008, 4669 Aufrufe, 3 Kommentare

Hallo Leute!
Ich habe ein kleines Problem mit meinem pc..
Also ich habe ihn eben auseinandergebaut um ihn vom staub zu befreien...
Als ich ihn dann wieder angeschlossen hatte und ihn starten wollte kam bei Bios-Start bunte streifen bei dem Asus bild.
wenn ich weiter durchlaufen lasse kommt er irgendwann zum starten von windows und es kommt einfach blackscreen...
Meine frage is jetzt ob es am Speicher, Graka oder am Mainboard liegt...
Hoffe ihr könnt mir helfen


MFG JanMx




Asus A8N-SLI Deluxe
ATI 1800XT 512MB
2 gb ram ( 2x512MB 1x 1024MB)
250GB Maxtor SATA
Mitglied: JanMxx
17.04.2008 um 20:54 Uhr
okay ich habe gerade eine andere grafikkarte rein gemacht jetzt ist das bild wieder normal aber beim windowsstarten hängt er sich wieder auf!
also wenn ich gesicherten modus etc auswählen muss dann hängt er sich auf also blackscreen...
was soll ich machen???
Bitte warten ..
Mitglied: Duath
17.04.2008 um 22:16 Uhr
Hallo,
wenn Du arg viel Pech hast, hast Du Dein MB nichtnur vom Staub, sondern auch von der PCI-X Schnittstelle befreit.

Bevor Du den PC demontiert hast, ist er normal heruntergefahren?

Ich würde es an Deiner Stelle mit einer Windows Reparaturinstallation probieren.
Bei dieser wird nur das Windows neu gezimmert, alles installierte bleibt erhalten.

Du kannst davor noch versuchen, den Systemstart mit Einzelaufforderung auszuführen, um zu sehen, bei welchem Treiber er hängen bleibt.

Gruss
Bitte warten ..
Mitglied: JanMxx
18.04.2008 um 13:21 Uhr
danke erstmal für deine antwort..
also ich habe ihn normal runtergefahren und und die windows reaparaturinstallation durchlaufen lassen er braucht trotzdem genauso lange..
mir ist aufgefallen das das bios resettet wurde... habe aber wieder alles eingestellt... könnte es daran irgenwie liegen?

und was heißt von der pci-x schnittstelle befreit?
im arsch?

mfg
Bitte warten ..
Ähnliche Inhalte
C und C++
Sollen die Streifen so sein?
gelöst Frage von tomaschkuC und C++10 Kommentare

Hallo Leute! Schaut euch mal das Bild an und sagt mir, was ihr davon hält. Ist das Normal? Wenn ...

Drucker und Scanner
Farblaser druckt weißen Streifen
Frage von Campino86Drucker und Scanner5 Kommentare

Hallo, wir haben einen Dell 3010Cn wieder in betrieb genommen. Vorab wurde die Trommel ersetzt, da der Drucker dies ...

Visual Studio
Vb.net progressbar als kurzer Streifen
gelöst Frage von ahstaxVisual Studio4 Kommentare

Hallo, ist es möglich, die Progressbar in vb.net so anzusteuern, dass die Fortschrittsanzeige nur ein im Vergleich zum gesamt ...

Windows 10

Windows 10 USB - Tastatur und Maus gehen auf einmal nichtmehr

Frage von ChontaWindows 104 Kommentare

Hallo, bei einem Rechner verabschiedet sich in unregelmäßigen Abständen USB Maus und Tastatur. Der Rechner schaut dan so aus, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...