Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista hängt bei der installation

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

04.10.2007 um 10:00 Uhr, 7040 Aufrufe

Moin Moin,
Ich bin gerade dabei auf meinen neuen Rechner Vista zu installieren. Hat soweit auch alles geklappt. Nur Leider kommt er nach 2/3 bei "Die Installation wird abgeschlossen" nicht weiter. Der Ladebalken bewegt sich seit ca. ner Stunde keinen Pixel vom Fleck.

Shutlle SG33G5M
RAM: 2x Infineon/Qimonda 240pin 1,8V PC5300, CL5 2GB
OS: Windows Vista Ultimate 32bit oder 64bit.
Festplatte: Festplatte SATA-II 750GB Western Digital
Prozessor: PENTIUM Q 6600 :: Intel Core(TM)2Quad Q6600 2,4GHz 2x4MB

Kann mir jemand weiterhelfen? Was soll ich jetzt tun?

Wenn ich die Installation abbrechen will kommt logischerweise folgendes: "Die Installation kann zu diesem Zeitpunkt nicht abgebrochen werden. Dadurch würde der Computer eventuell in einem unbrauchbaren Zustand hinterlassen."

Einfach die Kiste abwürgen, nochmal formatieren und von vorn anfangen??


Edit: Hab jetzt mal bisschen rumgedingselt und nochmal formatiert und jetzt hats geklappt


Danke und Gruß
Pete
Ähnliche Inhalte
Windows Server
Installation via WDS hängt sich auf
gelöst Frage von NathalemWindows Server6 Kommentare

Hallo zusammen, ich bin seit einiger Zeit dabei in unserem Unternehmen einen WDS basierten Image Server zum laufen zu ...

Exchange Server

WIN2012R2 hängt nach Installation von Exchange 2010

gelöst Frage von Stefan007Exchange Server13 Kommentare

Hi Leute, habe in einer VM (VMware-Workstation) einen WIN2012R2 als DC laufen mit DNS und DHCP, keine Clients oder ...

Xenserver

Citrix XenServer 6.5 hängt bei der Installation

gelöst Frage von M.MarzXenserver2 Kommentare

Hallo zusammen, ich versuche den XenServer 6.5 auf der VirtualBox zu installieren. Beim starten sagt er mir "zum installieren ...

Windows 8

VMLite Xp Mode hängt sich bei der Installation auf

Frage von FragnantWindows 81 Kommentar

Mahlzeit, ich benötige einen XP Mode um auf den IE 8 zugreifen zu können. Allerdings hängt sich der VMLite ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 19 StundenHumor (lol)1 Kommentar

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 20 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server49 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...