Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista hängt bei der installation

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

04.10.2007 um 10:00 Uhr, 7023 Aufrufe

Moin Moin,
Ich bin gerade dabei auf meinen neuen Rechner Vista zu installieren. Hat soweit auch alles geklappt. Nur Leider kommt er nach 2/3 bei "Die Installation wird abgeschlossen" nicht weiter. Der Ladebalken bewegt sich seit ca. ner Stunde keinen Pixel vom Fleck.

Shutlle SG33G5M
RAM: 2x Infineon/Qimonda 240pin 1,8V PC5300, CL5 2GB
OS: Windows Vista Ultimate 32bit oder 64bit.
Festplatte: Festplatte SATA-II 750GB Western Digital
Prozessor: PENTIUM Q 6600 :: Intel Core(TM)2Quad Q6600 2,4GHz 2x4MB

Kann mir jemand weiterhelfen? Was soll ich jetzt tun?

Wenn ich die Installation abbrechen will kommt logischerweise folgendes: "Die Installation kann zu diesem Zeitpunkt nicht abgebrochen werden. Dadurch würde der Computer eventuell in einem unbrauchbaren Zustand hinterlassen."

Einfach die Kiste abwürgen, nochmal formatieren und von vorn anfangen??


Edit: Hab jetzt mal bisschen rumgedingselt und nochmal formatiert und jetzt hats geklappt


Danke und Gruß
Pete
Ähnliche Inhalte
Windows Server
Installation via WDS hängt sich auf
gelöst Frage von NathalemWindows Server6 Kommentare

Hallo zusammen, ich bin seit einiger Zeit dabei in unserem Unternehmen einen WDS basierten Image Server zum laufen zu ...

Exchange Server

WIN2012R2 hängt nach Installation von Exchange 2010

gelöst Frage von Stefan007Exchange Server13 Kommentare

Hi Leute, habe in einer VM (VMware-Workstation) einen WIN2012R2 als DC laufen mit DNS und DHCP, keine Clients oder ...

Xenserver

Citrix XenServer 6.5 hängt bei der Installation

gelöst Frage von M.MarzXenserver2 Kommentare

Hallo zusammen, ich versuche den XenServer 6.5 auf der VirtualBox zu installieren. Beim starten sagt er mir "zum installieren ...

Windows 8

VMLite Xp Mode hängt sich bei der Installation auf

Frage von FragnantWindows 81 Kommentar

Mahlzeit, ich benötige einen XP Mode um auf den IE 8 zugreifen zu können. Allerdings hängt sich der VMLite ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 6 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 15 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless16 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...