Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows XP -Anmelde Problem

Mitglied: it-administrator

it-administrator (Level 1) - Jetzt verbinden

12.03.2009, aktualisiert 12:34 Uhr, 4574 Aufrufe, 12 Kommentare

hi admins

hab einen XP Client SP2- der Rechner fährt normal hoch-wenn man sich jedoch anmelden will-meldet er sich gleich wieder ab -man hat keine chance etwas zu machen
was ich schon gemacht habe:
selbes Problem im abgesicherten modus-auch zuletzt bekannte......... usw half nichts
kein virus -habe die platte ausgebaut und scannen lassen-kein virus oder ähnliches gefunden
user sagte mir er hatte den av360 virus drauf-aber auch dieser war nicht zu finden auf dem system
alle Profile runter geschmissen

jetzt weiss ich nichts mehr-hat einer von euch eine Lösung?
danke schonmal
Mitglied: Combattent
12.03.2009 um 12:36 Uhr
Hallo,

scheint mir ein Virenproblem zu sein. Hatte dies auch auf ein paar PCs, habe alle neu installiert....
Bitte warten ..
Mitglied: it-administrator
12.03.2009 um 12:40 Uhr
habs bereits mit 2 unterschiedlichen virenscannern gescannt-beide haben nichts gefunden? irgendwie muss man das doch wieder zum laufen bringen mhh
Bitte warten ..
Mitglied: Dieter-56
12.03.2009 um 12:41 Uhr
hallo,

wenn möglich, installier ihn neu bevor du ewig probierst und nach viren suchst.


dieter
Bitte warten ..
Mitglied: it-administrator
12.03.2009 um 12:46 Uhr
ja das problem so wie immer- komplizierte Programme und blöde Daten am System- den wieder einzurichten würde glaub ich ewig dauern
Bitte warten ..
Mitglied: Combattent
12.03.2009 um 12:47 Uhr
Dann würde ich mir mal Gedanken über eine Backuplösung machen ;)
Bitte warten ..
Mitglied: it-administrator
12.03.2009 um 12:49 Uhr
ja hehe- der Rechner kommt von einem Bekannten-man kennt das ja-kannst du mal kurz schaun usw...

so aber jetzt brauch ich trozdem eine Lösung
Bitte warten ..
Mitglied: Combattent
12.03.2009 um 12:54 Uhr
Lösung war doch shon mehrfach genannt: Neuinstallation... Danach alles einrichten und gleich ein Image schieben... auch wenns stressig ist, geht bestimmt schneller als verzweifelt nach dem Fehler zu suchen
Bitte warten ..
Mitglied: 60730
12.03.2009 um 13:27 Uhr
Zitat von it-administrator:
ja hehe- der Rechner kommt von einem Bekannten-man kennt das ja-kannst
du mal kurz schaun usw...

so aber jetzt brauch ich trozdem eine Lösung

Moinsen,

laut deiner bzw. der Aussage deines Bekannten:
user sagte mir er hatte den av360 virus drauf-
sollte das doch klosbrühenklar sein - Virus war drauf, hat Systemdateien verseucht, wurde entfernt.
Je nachdem - wie der Virus entfernt wurde - sind auch Systemdateien dabei mit über den Orkus gegangen.

btw: "Last Known Good" funktioniert genau einmal - so wie er soll, wenn man sich nicht mehr anmelden konnte - hat man sich einmal angemeldet - und hatte dabei einen Fehler ist das schon "last" und wird als "known good" eingetragen

Reparaturinstallation mit gleichen SP Level - wenn auch ads nix ist - fdisk und neu.

Ps: Wenn du danach kein backup machst und deinem Bekannten die Adminrechte wegnimmst - kannst du das ganze auch sein lassen

Mach et rüschdüsch

Gruß
Bitte warten ..
Mitglied: it-administrator
12.03.2009 um 14:13 Uhr
oki wer mal die rep versuchn vl hilft das was:-9
Bitte warten ..
Mitglied: it-administrator
13.03.2009 um 02:26 Uhr
soooo leuts

hab die lösung-OHNE neuinst.!- es hat die userinit.exe gefehlt-diese nachkopiert gestartet und es hat funkt.- hehe soll jetz nich blöd klingen- aber ich bin gut system läuft wieder-ohne probs.

trozdem danke für eure hilfe -und die zahlreichen posts!

lg @ all
Bitte warten ..
Mitglied: Dieter-56
13.03.2009 um 08:54 Uhr
moin,

glückwunsch !!!!!!!

weißt du aber auch, wieso die wech war, denn denne kommst erst in computerolymp.

dieter
Bitte warten ..
Mitglied: it-administrator
13.03.2009 um 22:41 Uhr
jop -hab dan in der AV SW des Clients nachgesehen- und zwar war diese Datei mit einem Trojaner verseucht- deshalb wurde die Datei gelöscht

Die AV SW war Kaspersky
Bitte warten ..
Ähnliche Inhalte
Windows XP
Problem beim hochfaren meines Windows XP
Frage von GerdoranWindows XP4 Kommentare

Guten Tag :) mein Problem ist: Immer wenn ich meinen XP hochfahre wird nur der hintergrund angezeigt,keine desktopsymbole oder ...

Festplatten, SSD, Raid

Problem mit NTFS-Dateisystem - Windows XP startet nicht mehr

Frage von achkleinFestplatten, SSD, Raid12 Kommentare

Hallo, ich habe hier ein Fujitsu-Notebook (Modell Amilo XI1546), bei dem Windows XP nicht mehr startet. Man sieht nur ...

Switche und Hubs

Cisco 2960 und Windows 7 merkwürdiges Problem, nicht aber bei Windows XP

Frage von sassenSwitche und Hubs9 Kommentare

Hallo und schönen guten Abend, ich hab ein Netzwerk, wo mehrere Rechner (Windows 7 SP1 64Bit und Windows XP ...

Tipps & Tricks

Problem ServerWnd beim runterfahren von XP

Frage von user101Tipps & Tricks1 Kommentar

Hallo, hatte seit einiger Zeit das Problem beim Herunterfahren "serverwnd kann nicht beendet werden". Habe in einem Forum gelesen, ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 7 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 16 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...