Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP braucht 20 Minuten zum Booten

Mitglied: Charliston-MM

Charliston-MM (Level 1) - Jetzt verbinden

16.11.2007, aktualisiert 20.11.2007, 6373 Aufrufe, 5 Kommentare

Windows XP-Prof SP2 P4-3,2 GHz, Intel Bord, 1G Ram

Hallo Leute

Ich habe ein ganz grosses Problem. Mein Rechner braucht ca. 20 Minuten bis er hochfährt. Ich dachte ist ein Virus oder ähnliches, habe eine neue Festplatte gekauft, blanke Windows installiert, genau das selber Effekt. Das heisst auf der Platte ist kein weiteres als Windows drauf und alte Platte ist nicht angeschlossen. Wenn ich Rechner einschalte kommt erst Bios, dann schwarzer Bildschirm mit windows XP danach nur noch schwarzer Bildschirm, vielleicht 5Minuten dann Anmeldefenster wieder 5 Minuten, insgesamt bis Windows läuft sind ca. 20 Minuten. Danach läuft Windows wieder nicht einwandfrei sonder sehr träger. Ganz Interesant ist die CPU Auslastung, zeigt ca 60% an. Bei der Prozesse 98% Leerlauf.

Für jede Hilfe bin ich dankbar.
Mitglied: 32371
17.11.2007 um 03:43 Uhr
Irgendeine böse bzw. störende Hardwarekomponente, evtl. auch defekter Ram.
Bitte warten ..
Mitglied: Tolwyn
18.11.2007 um 21:52 Uhr
Hallo

was für eine Festplatte nutzst du denn aktuell und was für eine war deine alte?
IDE oder SATA?
wie viele RPM?

Falls IDE:
Wie ist diese gejumpert und angeschlossen?
Primary Master auf Master?

Ich tippe auf einen Fehler in diesen Einstellungen oder evtl Hardwaredefekt der IDE- Anschlüsse.
WEchsel einfach mal den Anschluss an dem deine Festplatte hängt. (Also von Primary Master auf Primary Slave oder SEc. Master/ Slave)
Außerdem solltest du mal ausprobieren, ob das Auswechseln der Kabel Erfolg bringt.
Falls du ein CD/DVD LW hast - funktioniert das ohne Probleme?
Wenn ja, die FEstplatte mal an den Anschluss hängen und während du testest am besten das CD LW mal

Gruß

Tolwyn
Bitte warten ..
Mitglied: 32371
19.11.2007 um 17:10 Uhr
Es ist sch. egal ob die Platte am Primary oder Secondary,

als Master oder Slave hängt, bzw. gejumpt ist.

Das ist nen uraltes Gerücht, das Laufwerk C:\ an Primary hängen muss,

und als Master gejumpt sein muss.

Genau so unwichtig ist die U/M Angabe/Geschwindigkeit.

Wichtig ist nur, dass das IDE-Kabel in Ordnung ist, und kein anderes

störendes (defektes) Gerät am gleichen Kanal hängt,

und dass das Bios korrekt konfiguriert ist.


Viper
Bitte warten ..
Mitglied: Charliston-MM
20.11.2007 um 11:20 Uhr
Danke

Ich habe den Fehler gefunden, wie du vorgeschlagen hast. Mein IDE-Kabel ist defekt. Ich bin drauf gekommen, wo ich die DVD-LW ausgesteckt habe.

Charliston
Bitte warten ..
Mitglied: 32371
20.11.2007 um 17:08 Uhr
Super - Problem gelöst!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

CPU, RAM, Mainboards

PC braucht mehrere Anläufe um zu booten

gelöst Frage von miniversumCPU, RAM, Mainboards9 Kommentare

Hallo Welt, ich habe hier einen PC Frisch aufgesetzt der mir allerdings immer wieder probleme macht. Drücke ich den ...

Windows Server

Drucken aus der Remoteapp braucht teilweise 5-10 Minuten

Frage von d-g-l-80Windows Server5 Kommentare

Hallo, ich habe da ein etwas merkwürdiges Problem mit den Ausdrucken aus einer RemoteApp. Es handelt sich dabei um ...

Windows 7

Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten

gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 6 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 7 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Viren und Trojaner
Neue Avira Management Console Egosecure
Information von OSelbeck vor 1 TagViren und Trojaner1 Kommentar

Hallöchen zusammen, ich weiß nicht, wer von euch noch Avira einsetzt Wir haben ein paar Kunden Avira hatte ja ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
Frage von YellowcakeExchange Server15 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...