Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP fährt nicht mehr hoch!

Mitglied: Easy-Du

Easy-Du (Level 1) - Jetzt verbinden

03.12.2004, aktualisiert 08.12.2004, 7364 Aufrufe, 9 Kommentare

Kann mir jemand helfen?

ALSO ICH HABE SCHON DIE FESTPLATTE FORMATIERT ABER BEIM STARTEN STEHT IMMER DER FEHLER <windows ROOT>\system32\NTOSKRNL.EXE.
WAS KANN ICH JETZT MACHEN HABE SCHON VERSUCHT ABER GEHT AUCH NICHT DANN SAGT ER
SETUP WIRD NEUGESTARTET UND MACHT EINEN NEUST. uND DAS SOO LANGE ER STROM HAT
Mitglied: BestFrag
03.12.2004 um 08:08 Uhr
Hallo!
1. Kein Problem ist so schlimm, das man hier im Forum HERUMSCHREIT!
2. Hast du mal mit der Windows- XP CD gebootet, und eine Reperatur der Startdateien gemacht?

Versuch mal beides, dann poste noch mal dein Problem.

Gruß
BF
Bitte warten ..
Mitglied: Easy-Du
03.12.2004 um 12:50 Uhr
Ich komme ja garnicht mehr zur windows rein auch nicht mit der XP-CD es kommt direkt die seite mit dem kernel.....
Bitte warten ..
Mitglied: Mitchell
04.12.2004 um 19:22 Uhr
aber du kommst doch ins bios oder nicht?

im bios stellst du ein, dass der PC von der CD booten soll und dann sollte es klappen

Versuch das mal

Mitchell
Bitte warten ..
Mitglied: Easy-Du
05.12.2004 um 09:36 Uhr
Hallo
doch komme ich ins bios
aber mein problem ist ja nicht vom cd zu starten (WIN-XP) sondern wenn ich die festplatte
formatiert habe und wind. neu installiere zeigt der die seite wo du den benutzernamen zum ersten mal eingibst -bei neuem rechner- da zeigt er den fehler siehe bilder.
Bitte warten ..
Mitglied: Easy-Du
05.12.2004 um 09:42 Uhr
Hallo
doch komme ich ins bios
aber mein problem ist ja nicht vom cd zu
starten (WIN-XP) sondern wenn ich die
festplatte
formatiert habe und wind. neu installiere
zeigt der die seite wo du den benutzernamen
zum ersten mal eingibst -bei neuem rechner-
da zeigt er den fehler siehe bilder.
C:\Dokumente und Einstellungen\Administrator\Eigene Dateien\Eigene Bilder\Frontman Probleme\frontman (2).jpg
Bitte warten ..
Mitglied: Easy-Du
05.12.2004 um 09:43 Uhr
> Hallo
> doch komme ich ins bios
> aber mein problem ist ja nicht vom cd
zu
> starten (WIN-XP) sondern wenn ich die
> festplatte
> formatiert habe und wind. neu
installiere
> zeigt der die seite wo du den
benutzernamen
> zum ersten mal eingibst -bei neuem
rechner-
> da zeigt er den fehler siehe bilder.
http://C:\Dokumente und
Einstellungen\Administrator\Eigene
Dateien\Eigene Bilder\Frontman
Probleme\frontman (2).jpg
Bitte warten ..
Mitglied: Easy-Du
05.12.2004 um 09:44 Uhr
> > Hallo
> > doch komme ich ins bios
> > aber mein problem ist ja nicht vom
cd
> zu
> > starten (WIN-XP) sondern wenn ich
die
> > festplatte
> > formatiert habe und wind. neu
> installiere
> > zeigt der die seite wo du den
> benutzernamen
> > zum ersten mal eingibst -bei
neuem
> rechner-
Bilder von der fehlermeldung kann ich auch zusenden
Bitte warten ..
Mitglied: Mitchell
05.12.2004 um 13:29 Uhr
kannst du mir das Bild dann bitte schicken

Mitchell17@arcor.de

Mitchell
Bitte warten ..
Mitglied: Mitchell
08.12.2004 um 15:25 Uhr
tut mir echt leid, ich kann dir nicht weiterhelfen

Mitchell
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Windows 7

Windows 7 rechner fährt nicht mehr hoch - bluescreen

Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail25 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...