Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP Home Problem mit abgesicherten Modus

Mitglied: Gainward

Gainward (Level 1) - Jetzt verbinden

20.11.2013 um 19:10 Uhr, 1374 Aufrufe, 2 Kommentare

Habe ein Problem mit einen XP Home Rechner.
Er startet immer im abgesicherten Modus. Auch F8 und Normal starten ignoriert er.
Wenn mann in der "msconfig" den safeboot deaktiviert, dann startet er 2-5 mal im normalen Modus.
Und dann plötzlich ohne zutun wieder im abgesicherten Modus.

Der Rechner is Virenfrei, Servicepack und Updates sind up to date.
Neu aufsetzen steht nicht zur debatte.

Hoffentlich kann mir da jemand weiterhelfen... Sowas hab ich noch nie gesehen oder gehört....


best regards

Mitglied: Lochkartenstanzer
20.11.2013 um 19:22 Uhr
Moin,

mal den automatischen Neustart bei BSOD abgestellt und dann geschaut, ob er einen Bluescreen wirft? Manchmal fährt die Kiste im abgesicherten Modus hoch, wenn sie vorher über einen Bluescreen gestolpert ist. Das sieht dann so aus, als ob er "immer" im abgesicherten Modus hochfahren würde.

lks
Bitte warten ..
Mitglied: Gainward
20.11.2013 um 19:40 Uhr
Das ist ein heisser Tipp, werd ich gleich morgen ausprobieren.

Vielen Dank Lochkartenstanzer )

best regards
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 startet nicht in den abgesicherten Modus

Frage von achkleinWindows 102 Kommentare

Ich habe hier einen Mac Pro stehen mit MacOS 10.13.3 und Windows 10 64 Bit (Bootcamp). Kürzlich bekam ich ...

Windows Server

Windows erkennt Netzwerk nur im Abgesicherten Modus

gelöst Frage von DO1TJGWindows Server19 Kommentare

Hallo Zusammen Ich habe einen Windows Server 2008 r2 Datacenter. Aus diesem läuft ein DC mit DNS und DHCP. ...

Windows Server

WinSrv2012R2 Abgesicherter Modus

Frage von ArnoNymousWindows Server16 Kommentare

Moin, nach der Installation des Virenscanners lässt sich WinSrv2012R2 nicht mehr bedienen. Kurz nach dem Booten friert es quasi ...

LAN, WAN, Wireless

Keine Netzwerkverbindung nach abgesicherten Modus

Frage von somethingsLAN, WAN, Wireless9 Kommentare

Hallo, Ich habe ein Packlardbell Laptop, Windows 7 Problem: Seit Gestern kann ich nicht mehr ins Netz. Es heißt: ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 8 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 17 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...