Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP nach login Schwarz

Mitglied: zurus

zurus (Level 1) - Jetzt verbinden

07.04.2009, aktualisiert 12:52 Uhr, 3845 Aufrufe

Hallo zusammen

ich habe 10 Laptops mit einem Image installiert.
Alle haben wunderbar funktioniert.

Jetzt treten jedoch bei 4 der Laptop Probleme auf:
Windows bootet ganz normal. Nach dem Userlogin erhalte ich jedoch nur ein Schwarzes Bild und der Mauszeiger ist zusehen (auch zu bewegen)
STR Alt Entf usw. reagiert nicht.
Der Fehler tritt jedoch nur auf, wenn ich das Laptop nicht am Netzwerk hängen habe

Habe ich das Laptop am Netzwerk hängen geht der Login durch und ich kann den Desktop sehen.

Starte ich das Laptop mehrmals neu (auch ohne Netzwerkkabel, so klappt es bei circa 20 % der Fälle dann doch und ich kann den Desktop sehen)

Im Event log finde ich folgenden Eintrag ich weiß jedoch noch ob dieser für mein Prob verantwortlich ist:

EventID 7026 Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen atapi PCIIde.
(ID taucht aber auch bei erfolgreichem Login auf sowie bei Login mit verbundenem Netzwerkkabel)
Im I-Net gibt es zwar einiges zu der ID aber noch nichts was mir weiterhelfen kann.


Hat jemand eine Idee?

Vielen Dank im Voraus
Ähnliche Inhalte
Windows Netzwerk
Bildschirm lange schwarz nach Login
gelöst Frage von goodbytesWindows Netzwerk10 Kommentare

Hallo, seit einiger Zeit habe ich ein interessantes Phänomen. Hauptsächlich auf Notebooks und immer unter Win7. Es tritt aber ...

Windows 7

Login hängt mehrere Minuten mit schwarzem Hintergrund

Frage von KnorkatorWindows 75 Kommentare

Hallo zusammen, wir haben hier häufig Probleme mit der Useranmeldung an einem Notebook wenn der Nutzer sich nicht am ...

Microsoft

HP Envy 13 - schwarzer Bildschirm mit Maus nach Login

gelöst Frage von ichbimskeineahnungMicrosoft4 Kommentare

Hallo zusammen ich habe mir vor kurzem das HP Envy 13-ad030ng gekauft. Am ersten Tag habe ich es soweit ...

Windows 10

Schwarzer Bildschirm nach Windows Boot

Frage von Ghost108Windows 108 Kommentare

Hallo zusammen, habe ein Notebook von Medien mit Windows 10 drauf. Gestern hatte ich das Problem, dass der PC ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...