Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows XP - Ping beim Start bekommt sehr spät eine Antwort

Mitglied: SaarAdmin

SaarAdmin (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 13:58 Uhr, 6806 Aufrufe, 2 Kommentare

Hallo Leute !

Ich bin mir nicht ganz sicher ob dies hier überhaupt ein Problem oder generell bei Windows XP so ist.

Also es ist folgendes, ich habe hier zwei Rechner stehn, von einem lasse ich einen Ping laufen und werfe dann die zweite Maschine an. Nun kommt bei mir erst eine Antwort auf den Ping wenn der Anmeldebildschirm von Windows XP geladen ist und ich noch ca. 20 Sekunden warte. Ich hatte eigentlich erwartet, dass sobald der Anmeldebildschirm angezeigt wird, alle Netzwerkadapter geladen sind und ein Ping eine Antwort erhalten müsste. Denn anmelden kann ich mich auch direkt schon, auch wenn noch keine Antwort kommt.

e11930c482fbbeacc3f37c1e0d630596-bild1 - Klicke auf das Bild, um es zu vergrößern

e58fe6091e713bc481214bcb2c70abda-bild2 - Klicke auf das Bild, um es zu vergrößern

Warte ich nun ca. 20 Sekunden, so kommt plötzlich eine Antwort.

Die Frage kam bei mir nur auf, weil ich jetzt mit Servergespeicherten Profilen arbeiten will und ich die Befürchtung habe, dass diese nicht geladen werden.

Das komische ist, wenn ich jetzt ca. 20 Sekunden am Anmeldebildschirm warte, dann erhalte ich auf einmal eine Antwort, ohne zwischenzeitliche Anmeldung am System.

Ich habe das nun an ca. 20 Rechnern bei uns ausprobiert und überall ist der gleiche Effekt.

Ich habe auch einen Rechner mal neu aufgesetzt um zu sehen, ob irgendein Programm oder Update daran schuld sein könnte, aber bei einer frischen Windowsinstallation kommt es auch schon vor.

Ich habe auch zwei Rechner an ein separates Switch gepackt, um zu sehen wie es sich ohen Domäne verhält, aber auch hier der gleiche Effekt.

Würde mich mal interessieren, wie es bei anderer Hardware ist, weil ich hier nur DELL-Rechner im Einsatz habe, sind zwar ganz unterschiedliche Reihen, aber dennoch alle von Dell, das ist das einzige was ich bisher nicht ausprobieren konnte.

Wäre schön, wenn mir jemand sagen könnte wie es sich bei euch verhält.
Mitglied: Dani
21.01.2008 um 13:57 Uhr
Hallo,
es ist tatsächlich so, dass bei Anzeige des Anmeldebildschirm noch nicht alle Netzwerkverbindungen stehen. Sprich das Problem sollte eigentlich nur bei WLAN-Karten/Adapter entstehen.
Abhilfe schafft eine GPO die es standardmäßig gibt. Schau mal in der GPO "Computerverwaltung=> System". Die Richtlinie heißt "Nach dem Neustart auf alle Netzwerke warten.." o.ä.


Grüße
Dani
Bitte warten ..
Mitglied: SaarAdmin
21.01.2008 um 13:58 Uhr
Hi Dani !

Danke für die Antwort. Das hab ich auch schon probiert, dann dauert zwar "Die Netzwerkeinstellungen oder Verbindungen werden geladen" ein wenig länger, aber der Effekt ist dennoch der gleiche.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Eigener Raumplanungs Kalender bekommt keine Antworten auf Besprechungen Office 365 Exchange

Frage von garackExchange Server

Hallo, Ich versuche verzweifelt einen einfachen Raumplanungs-Kalender anzulegen den jeder dann bearbeiten kann. Unter Office 365 Business Premium und ...

Firewall

Ping oder nicht Ping?

Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Netzwerke

Dell Latitude E5530 hat nach dem Start hohen Ping

gelöst Frage von ketanest112Netzwerke5 Kommentare

Hallo Community, ich habe einen Dell Latitude E5530 und eine dazu passene Dockingstation. Starte ich den Latitude und starte ...

Grafikkarten & Monitore

Wie kann ich das alte Word5 unter XP starten?

Frage von axalonGrafikkarten & Monitore16 Kommentare

Hallo liebe Gemeinde, ich trau mich einfach mal zu fragen: mein Vater arbeitet mit seinen 92 Jahren noch gerne ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 21 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Google Android
Samsung S7 Kontakte gelöscht. Kann man die wieder herstellen
Frage von merkelGoogle Android10 Kommentare

Hallo, auf einem S7 wurden Kontakte gelöscht. kann man die wieder herstellen ? gruss Jonas

Server-Hardware
L3 Router Hardware für kleines Netzwerk
Frage von dark.cubeServer-Hardware9 Kommentare

Hallo zusammen, gegenwärtig nutzen wir einen alten Fujitsu Server RX100 S4 1U als Router für unsere internen Netze. Zum ...