Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WindowsXP - Blauer Hintergrund

Mitglied: Dani

Dani (Level 5) - Jetzt verbinden

24.08.2006, aktualisiert 08.09.2006, 5735 Aufrufe, 12 Kommentare

Schönen Mittag zusammen,

ich habe auf einem Notebook WindowsXP installiert (vor 1 Woche). Nun musste ich feststellen, dass er manchmal beim Herunterfahren oder bei einem Neustart hängen bleibt.

Genauere Erläuterung:
-- Ich mache einen Neustart / Herunterfahren
-- Danach werden alle Einstellungen gespeichert
-- Windows wird heruntergefahren
-- Dann erscheint nur noch ein blauer Hintergrund

Woran kann das liegen??


Gruß
Dani
Mitglied: leknilk0815
24.08.2006 um 13:30 Uhr
Hi,
deaktivier mal testweise alles, was mit Energiesparfunktionen zu tun hat.
Vielleicht liegts daran...

Gruß - Toni
Bitte warten ..
Mitglied: Dani
24.08.2006 um 13:35 Uhr
Hi,
du meinst unter Windows die Betriebsmoden?! Naja...wenn ich aber unterwegs bin ist das aber blöd, denn dann im DESKTOP - Modus zufahren ist nicht das wahre. Aber ich probiere es nachher gleich aus.


Gruß
Dani
Bitte warten ..
Mitglied: leknilk0815
24.08.2006 um 13:50 Uhr
ich meinte ja testweise, um den Fehler zu lokalisieren...
Bitte warten ..
Mitglied: dstein
24.08.2006 um 14:01 Uhr
Bei hochfahren prüfen ob ein Treiber Probleme macht.

Wie?
In dem du in der Boot.Ini die [operating systems] mit dem Schalter "/sos" ergänzt

Beispiel:
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect /sos


Problem beim runterfahren ergeben sich oft das bestimmte Prozesse nicht beendet werden.
Hierzu empfehle ich dir mal die Tips unter:
http://www.windows-tweaks.info/html/systemtuning.html
anzusehen. Vorallem die Themen um "Shutdownoptimierung"

hth
DStein
Bitte warten ..
Mitglied: Dani
24.08.2006 um 14:43 Uhr
hi,
also er bringt keine Fehler oder ähnliches. Das mit der Stromeinstellung hat auch nix gebracht!


Gruß
Dani
Bitte warten ..
Mitglied: leknilk0815
24.08.2006 um 15:18 Uhr
Hi,
ich hab mich etwas unvollständig ausgedrückt - beim Laptop gibts ja auch noch die Standby und Ruhezustand- Funktionen.
Versuch mal, daran zu "spielen", ich vermute den Fehler irgendwo in dieser Ecke...

Gruß - Toni

P.S.: Hast Du vielleicht "Page File beim Runterfahren löschen" aktiviert, das kann auch dauern...
Bitte warten ..
Mitglied: dstein
24.08.2006 um 15:20 Uhr
Ist ja wohl eine gute Nachricht, keine Fehler; und in die Ereignisanzeige hast du selbstverständlich auch reingeschaut und keine Fehler, Warnungen und Informationen festgestellt. Wenn dem so ist, kann es "nur" einem Dienst oder Programm (über Autostart(.run)) liegen.

Meine Erfahrungen mit deiner Fehlerbeschreibung waren immer auf einen fehlerhaften Dienst oder Programm zurück zuführen. Aber wenn deine Ereignisanzeige wirklich nichts hergibt, bin ich mit meinem Latein am Ende.

bis denne
Dstein
Bitte warten ..
Mitglied: Dani
24.08.2006 um 15:38 Uhr
Hi,
es gibt Fehler, aber mit einem kann ich nix anfangen:
01.
Zeitüberscheitung (30000 ms) beim Verbindungsversuch mit Dienst DirectX Service.
Gruß
Dani
Bitte warten ..
Mitglied: leknilk0815
24.08.2006 um 16:15 Uhr
nach dieser Meldung würde ich mal die neuesten Grafiktreiber installiern und dann DirektX 9 von MS incl. Patches aufspielen
Bitte warten ..
Mitglied: Dani
29.08.2006 um 13:22 Uhr
Hi,
also ich habe alle Treiber vom System geupdatet! Geht aber immer noch nicht.


Gruß
Dani
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 13:39 Uhr
und was ist mit directX plus Patches??

Dann hilft nur noch eine Reparaturinstallation (vielleicht)

Gruuß - Toni
Bitte warten ..
Mitglied: Dani
08.09.2006 um 12:04 Uhr
Hi,
also das Problem ist auf einmal verschwunden! Fragt mich bitte nicht warum..aber so ist auch gut!

@all
Danke für euere Ideen!!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 Systemsteuerung Blauer Hintergrund bei den Links

Frage von micreamWindows 105 Kommentare

Hallo zusammen, ich habe plötzlich den merkwürdigen Effekt, das beim Öffnen der Systemsteuerung und allen weiterführenden Menüs die Links ...

Windows 7

Einheitlicher Hintergrund

Frage von anak1mWindows 72 Kommentare

Hallo zusammen, wie habt Ihr es gelöst auf allen Rechnern das gleiche Hintergrundbild darzustellen und dies in der Auflösung ...

Outlook & Mail

Blaues Kreuz bei Ordnersymbol in Outlook

gelöst Frage von slanskyOutlook & Mail2 Kommentare

Hallo, ich habe in Outlook bei manchen Ordnern ein blaues Kreuz in der unteren rechten Ecke. Was bedeutet das?

Windows Installation

Blauer Bootscreen und Schwarzer Bootscreen

Frage von MartyMcFlurry90Windows Installation2 Kommentare

Hallo zusammen, habe auf meinem Notebook Testweise mehrere Booteinträge auf eine vhdx Datei erstellt. Der erste Eintrag tauchte noch ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...