Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinRM WS-Verwaltungsdienst Fehler in Ereignisanzeige

Mitglied: 44402

44402 (Level 1)

28.02.2007, aktualisiert 07.11.2008, 13981 Aufrufe, 2 Kommentare

Hallo,

habe in den letzten Wochen nebenher unseren ersten Win2003-Server installiert und aufgesetzt, läuft auch alles, und jetzt bin ich dabei, Fehlermeldungen in der Ereignisanzeige auf den Grund zu gehen:

Ereignistyp: Fehler
Ereignisquelle: WinRM
Ereigniskategorie: Keine
Ereigniskennung: 10101
Datum: 28.02.2007
Zeit: 07:55:59
Benutzer: Nicht zutreffend
Computer: OLYMP
Beschreibung:
Der WS-Verwaltungsdienst empfängt keine HTTPS-Anforderungen, da er an wenigstens einer Adresse und einem Port nicht abhören konnte. Überprüfen Sie die Dienstkonfiguration.


Kann mir da jemand weiterhelfen? Kann ich das ignorieren? Sollte ich das beheben? Wenn ja wie?

Vielen Dank für Hinweise...

Gruß,

Andreas
Mitglied: chrissu
24.04.2008 um 11:04 Uhr
Hallo,

ich habe auch den Fehler am W2k3, hast du eine lösung gefunden???
Bitte warten ..
Mitglied: 44402
07.11.2008 um 08:55 Uhr
Ich glaube ja, nach langer langer Zeit... bin heute über eine Seite gestolpert (www.eventid.net), bei der man die fehlernummer und die Quelle eingeben kann, und dann hat man je nach Fehler eine lange Liste mit Hinweisen, und bei "10101" und "WinRM" gab es einen Hinweis mit einem Link, und der war glaube ich erfolgreich - zumindest stand in der Ereignisanzeige eine Info-Erfolgsmeldung zum richtigen Abhören des Dienstes am HTTPS-Port.

Hier der Link:

http://technet.microsoft.com/en-us/library/cc782312.aspx

Hier wird erklärt, wie man den WinRM-Dienst einrichten muss.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Viele Fehler in der Ereignisanzeige! Virus ?

gelöst Frage von achim222Windows Server5 Kommentare

Hallo Leute, ich habe viele Fehler und Warnungen in der Ereignisanzeige unter W2012. Es lohnt nicht die alle auszumerzen, ...

Microsoft

Server Essentials Verwaltungsdienst läuft nicht

gelöst Frage von tomolpiMicrosoft10 Kommentare

Hallo, seit ca. 5h lässt mich unser Server 2012 R2 Essentials nicht mehr ins Dashboard. Grund: der "Windows Server ...

Windows 10

Hyper-V Manager und WinRM

Frage von NewBe93Windows 101 Kommentar

Hey! Ich sitze gerade an der ersten Konfiguration meines Windows Server 2016 als Hyper-V Host. Hab alles schon fleissig ...

Windows Server

WinRM Probleme auf W2K12R2

Frage von winlinWindows Server3 Kommentare

Hallo Leute, eigentlich sollte WinRM total einfach sein - aber ich weiss nicht wieso ich nicht mehr weiterkommen. Habe ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...