Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinRM WS-Verwaltungsdienst Fehler in Ereignisanzeige

Mitglied: 44402

44402 (Level 1)

28.02.2007, aktualisiert 07.11.2008, 14067 Aufrufe, 2 Kommentare

Hallo,

habe in den letzten Wochen nebenher unseren ersten Win2003-Server installiert und aufgesetzt, läuft auch alles, und jetzt bin ich dabei, Fehlermeldungen in der Ereignisanzeige auf den Grund zu gehen:

Ereignistyp: Fehler
Ereignisquelle: WinRM
Ereigniskategorie: Keine
Ereigniskennung: 10101
Datum: 28.02.2007
Zeit: 07:55:59
Benutzer: Nicht zutreffend
Computer: OLYMP
Beschreibung:
Der WS-Verwaltungsdienst empfängt keine HTTPS-Anforderungen, da er an wenigstens einer Adresse und einem Port nicht abhören konnte. Überprüfen Sie die Dienstkonfiguration.


Kann mir da jemand weiterhelfen? Kann ich das ignorieren? Sollte ich das beheben? Wenn ja wie?

Vielen Dank für Hinweise...

Gruß,

Andreas
Mitglied: chrissu
24.04.2008 um 11:04 Uhr
Hallo,

ich habe auch den Fehler am W2k3, hast du eine lösung gefunden???
Bitte warten ..
Mitglied: 44402
07.11.2008 um 08:55 Uhr
Ich glaube ja, nach langer langer Zeit... bin heute über eine Seite gestolpert (www.eventid.net), bei der man die fehlernummer und die Quelle eingeben kann, und dann hat man je nach Fehler eine lange Liste mit Hinweisen, und bei "10101" und "WinRM" gab es einen Hinweis mit einem Link, und der war glaube ich erfolgreich - zumindest stand in der Ereignisanzeige eine Info-Erfolgsmeldung zum richtigen Abhören des Dienstes am HTTPS-Port.

Hier der Link:

http://technet.microsoft.com/en-us/library/cc782312.aspx

Hier wird erklärt, wie man den WinRM-Dienst einrichten muss.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Viele Fehler in der Ereignisanzeige! Virus ?

gelöst Frage von achim222Windows Server5 Kommentare

Hallo Leute, ich habe viele Fehler und Warnungen in der Ereignisanzeige unter W2012. Es lohnt nicht die alle auszumerzen, ...

Microsoft

Server Essentials Verwaltungsdienst läuft nicht

gelöst Frage von tomolpiMicrosoft10 Kommentare

Hallo, seit ca. 5h lässt mich unser Server 2012 R2 Essentials nicht mehr ins Dashboard. Grund: der "Windows Server ...

Windows 10

Hyper-V Manager und WinRM

Frage von NewBe93Windows 101 Kommentar

Hey! Ich sitze gerade an der ersten Konfiguration meines Windows Server 2016 als Hyper-V Host. Hab alles schon fleissig ...

Windows Server

WinRM Probleme auf W2K12R2

Frage von winlinWindows Server3 Kommentare

Hallo Leute, eigentlich sollte WinRM total einfach sein - aber ich weiss nicht wieso ich nicht mehr weiterkommen. Habe ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 1 StundeVideo & Streaming

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 10 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 11 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 22 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail13 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...