Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wins Probleme

Mitglied: Raptorfx

Raptorfx (Level 1) - Jetzt verbinden

17.02.2007, aktualisiert 13.04.2008, 3820 Aufrufe, 9 Kommentare

Hallo.

Bin noch neu hier und hoffe dass mir hier geholfen werden kann.

OS ist Win 2003 Server Enterprise

Problem ist, dass WINS mir ausgibt, dass er den Netzerpfad nicht finden kann (siehe bild)

Hab schon mehrere Anleitungen studiert und den Support von Microsoft benutzt aber es hat alles nichts geholfen.

Die WINS-IP im TCP Protokol ist auf 10.7.0.200, also die IP des Servers.

Woran liegt das Problem und wie kann ich es beheben?

Danke schon in vorraus

5847afce76a539836972e4b179ab5618-wins - Klicke auf das Bild, um es zu vergrößern
Mitglied: VW
18.02.2007 um 18:36 Uhr
Hallo Raptorfx,

bin ich so blöd? oder wo ist das Bild (Bei mir wird es jedenfalls nicht angezeigt).

Hast du irgendwelche Einstellungen für den Standort der Datenbank oder ähnliches geändert?

Habe selber WINS auf meinem Win2k3 EE (SP1) laufen und der lief ohne besondere Einstellungen. Musste ihn nur per DHCP den Clients beibringen (habe statische, per DHCP vergebene, IP-Adressen.)

MfG,
VW
Bitte warten ..
Mitglied: Raptorfx
18.02.2007 um 19:32 Uhr
An den Datenbanken Standorten habe ich nichts verändert.

Hab jetz nochmal den beitrag überarbeitet, so dass man das bild sehen kann.
Bitte warten ..
Mitglied: VW
18.02.2007 um 19:39 Uhr
Hallo,

lief WINS auf dem Server schon mal erfolgreich?

taucht der WINS in der serververwaltung auf? / Hast du WINS dadrüber installiert?

MfG,
VW
Bitte warten ..
Mitglied: Raptorfx
18.02.2007 um 21:01 Uhr
WINS ist noch nicht erfolgreich gelaufen. Hab den Server schon neu aufgesetzt, hat aber trotzdem nichts gholfen.

Es taucht in der Serververwaltung auf. Hab WINS nachdem ich das OS drauf hatte, über Add or Remove Programms im Control Panel installiert.
Bitte warten ..
Mitglied: VW
19.02.2007 um 21:54 Uhr
das klingt soweit gut.

wenn mir noch was einfällt melde ich mich wieder - so weiß ich jetzt auf die schnelle nichts.

MfG,
VW
Bitte warten ..
Mitglied: Raptorfx
21.02.2007 um 12:12 Uhr
Falls ihr noch irgendwelche infos braucht sagt es einfach.

Verzweifel hier langsam mit WINS
Bitte warten ..
Mitglied: Raptorfx
21.02.2007 um 23:31 Uhr
Kennt jemand ein gutes Tutorial fürs Active Directory einrichten? Dann geh ich des ganze nochmal schrittweise durch. vllt hab ich ja irgendwo was übersehen.
Bitte warten ..
Mitglied: cmuntz
12.04.2008 um 19:56 Uhr
Hallo

Habe genau das gleiche Problem aber bei mir lief der WINS Server zuerst dann irgendwann stellte ich fest das der nicht mehr lief und als ich auf dem Server nachsah genau das gleiche Problem ich kann den server dienst neustarten , beenden oder Starten aber immer sagt der mir das der WINS Server nicht auffindbar sei.

Mein System ist Win 2003 Enterprise Server SP2

Sollte jemand eine Lösung Finden wär ich echt Dankbar

Gruß
Volo1103
Bitte warten ..
Mitglied: Raptorfx
13.04.2008 um 11:10 Uhr
Hab inzwischen eine Lösung gefunden, jedoch auch festgestellt, dass der Wins Dienst nicht umbedingt für ein funktionierendes Netzwerk in dieser Größenordnung notwendig ist.

Das Problem ist ein Fehlerhaftes TCP/IP Protokoll.
Ich habe mittels tutorial eine funktionierende Version installiert und es funktionierte wieder.

Hab leider keinen Link zu diesem Tutorial mehr, sollte aber nicht schwer zu finden sein.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Probleme mit Win 10 PIN
Frage von FFSephirothWindows 101 Kommentar

Hallo zusammen, mir ist folgendes an meinem und an dem PC eines Kunden aufgefallen: Nachdem ich mich ordnungsgemäß mit ...

Windows Netzwerk

Netzlaufwerk verbinden , Win 7 Win Server 2008, Probleme bei wiederholten anmelden

Frage von christitofWindows Netzwerk

Hallo Gemeinde, eine Problem mit Laufwerken im Netzwerk. Wir haben in unserem kleinen Büro folgende Situation: - Win Server ...

Windows 7

Probleme mit WSUS, Win 7 Client zieht keine Updates

gelöst Frage von lordfire112Windows 74 Kommentare

Guten Abend zusammen, ich habe ein Problem mit einem Windows 7 64 Bit Client und unserem WSUS Server. Wir ...

Windows Netzwerk

Probleme VPN Verbindung zwischen Win 7 Rechnern

gelöst Frage von Vsadm07Windows Netzwerk13 Kommentare

Ich möchte eine VPN Vervindung zwischen meinen Win 7 Rechnern aufbauen. Das ganze hatte ich auch schon mal am ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)10 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...