Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinTV-HVR-1100 Bild freezt beim surfen

Mitglied: 34846

34846 (Level 1)

03.09.2006, aktualisiert 05.09.2006, 4345 Aufrufe, 2 Kommentare

Hallo,

ich hab eine Problem mit meiner Hauppauge WinTV-HVR-1100. Eigentlich klappt alles soweit. Jedoch wenn ich die Software WinTV2k.exe nebenher laufen lasse und kurz im Internet mit dem Firefox surfe freezt das Bild und ich habe kein Ton mehr. Starte ich Software erneut kann ich zwar umschalten jedoch habe ich nur ein schwarzes Bild und kein Ton. Nur ein neustart des Computers behebt das Problem. Habe aber nicht immer Lust meinen PC neuzustarten nur weil ich eben mal gegoogelt habe. Mir ist aufgefallen je mehr Informationen die Seite hat je höher ist die Wahrscheinlichkeit das das Bild freezt. Auch mit PowerCinema das gleiche Problem.
Ich habe Windows XP Sp2 und nutze die Sygate Personal Firewall. Ich habe auch schon mit dem Support telefoniert jedoch sagten die mir das Problem kennen die nicht. Die Karte funktioniert einwandfrei da ich sie beim Kumpel getestet hatte.

Weiß jemand einen Rat?

greetz
Mitglied: LordSealSound
03.09.2006 um 17:50 Uhr
Guten Tag,

wie sind denn die Spezifikationen deines Rechners?

Hast du schonmal versucht eine andere Anwendung zu starten ausser dem Explorer, Word oder etwas ähnliches?
Bitte warten ..
Mitglied: 34846
05.09.2006 um 17:39 Uhr
Hi!

CPU: AMD XP 3200 Mhz
RAM: 1024 DDR G.E.I.L.
Operating System: Windows XP Prof. SP2
Graphic card: Sapphire Radeon 9800 Pro
Screen: 19" CRT
S-ATA 120 gig WD
Hoffe das reicht. Ja habe ich. Ich kann alles machen außer surfen. Mit dem i-explorer tritt der gleiche Fehler auf.

grüße
Bitte warten ..
Ähnliche Inhalte
Windows 7
Surf Station
Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Windows Netzwerk
Seitenladefehler beim surfen
Frage von coltseaversWindows Netzwerk10 Kommentare

Hallo zusammen, in einem Windows-Netzwerk (1 Server Win 2012 R2 inkl DHCP, DNS und 20 Clients Win 7) häufen ...

Windows Server
Möglichst simpel remote Surfen
gelöst Frage von Commander123Windows Server6 Kommentare

Hallo liebe Community, da ich auf dem Land wohne und zumindest die nächsten Monate noch keine Aussicht auf DSL, ...

Drucker und Scanner
PCL XL error - Kyocera FS-1100 KX
Frage von Katha040392Drucker und Scanner12 Kommentare

Guten morgen! Ich habe auf der Arbeit folgendes Problem mit unserem Kyocera FS-1100 KX Folgende Fehlermeldung wird sporadisch gedruckt: ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless14 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...