Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinTV-HVR-1100 Bild freezt beim surfen

Mitglied: 34846

34846 (Level 1)

03.09.2006, aktualisiert 05.09.2006, 4332 Aufrufe, 2 Kommentare

Hallo,

ich hab eine Problem mit meiner Hauppauge WinTV-HVR-1100. Eigentlich klappt alles soweit. Jedoch wenn ich die Software WinTV2k.exe nebenher laufen lasse und kurz im Internet mit dem Firefox surfe freezt das Bild und ich habe kein Ton mehr. Starte ich Software erneut kann ich zwar umschalten jedoch habe ich nur ein schwarzes Bild und kein Ton. Nur ein neustart des Computers behebt das Problem. Habe aber nicht immer Lust meinen PC neuzustarten nur weil ich eben mal gegoogelt habe. Mir ist aufgefallen je mehr Informationen die Seite hat je höher ist die Wahrscheinlichkeit das das Bild freezt. Auch mit PowerCinema das gleiche Problem.
Ich habe Windows XP Sp2 und nutze die Sygate Personal Firewall. Ich habe auch schon mit dem Support telefoniert jedoch sagten die mir das Problem kennen die nicht. Die Karte funktioniert einwandfrei da ich sie beim Kumpel getestet hatte.

Weiß jemand einen Rat?

greetz
Mitglied: LordSealSound
03.09.2006 um 17:50 Uhr
Guten Tag,

wie sind denn die Spezifikationen deines Rechners?

Hast du schonmal versucht eine andere Anwendung zu starten ausser dem Explorer, Word oder etwas ähnliches?
Bitte warten ..
Mitglied: 34846
05.09.2006 um 17:39 Uhr
Hi!

CPU: AMD XP 3200 Mhz
RAM: 1024 DDR G.E.I.L.
Operating System: Windows XP Prof. SP2
Graphic card: Sapphire Radeon 9800 Pro
Screen: 19" CRT
S-ATA 120 gig WD
Hoffe das reicht. Ja habe ich. Ich kann alles machen außer surfen. Mit dem i-explorer tritt der gleiche Fehler auf.

grüße
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Sicher Surfen
Frage von bazingaWebbrowser

Hallo, kennt jemand von euch eine Firefox-Alternative für ZentMate? die soll auch die Ladezeit der Seite nicht so krass ...

Windows 7
Surf Station
Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Windows Netzwerk
Seitenladefehler beim surfen
Frage von coltseaversWindows Netzwerk10 Kommentare

Hallo zusammen, in einem Windows-Netzwerk (1 Server Win 2012 R2 inkl DHCP, DNS und 20 Clients Win 7) häufen ...

Windows Server
Möglichst simpel remote Surfen
gelöst Frage von Commander123Windows Server6 Kommentare

Hallo liebe Community, da ich auf dem Land wohne und zumindest die nächsten Monate noch keine Aussicht auf DSL, ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 10 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 16 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...