Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WinXP am nächsten morgen aus der Domain

Mitglied: Prekus

Prekus (Level 1) - Jetzt verbinden

16.01.2013 um 18:42 Uhr, 1904 Aufrufe, 7 Kommentare

Win XP Pro CLients DC Win 2008 R2

Hallo Zusammen,

wir haben neue PCs ausgerollt und diese mit Acronis BackUp und Recovery bespielt (Ref. Image das 2 Wochen lang beim Anwender gestest wurde)

Nun ist es auf 37 PCs drauf.

Alle wurde mit einem neuen hostname versehen und haben im DHCP eine eigene IP bekommen.

Die PC sind am nächsten morgen wieder auf der alten Bespielung. Die PCs bekommen das alte Image wieder, ohne das es auf dem NAS mehr zur Verfügung steht.

Ich füge die PCs morgens wieder zur Domain zu und dann funktionieren sie auch wieder.

Kennt sich jemand damit aus?

Danke schonmal im Voraus!

MFG

Prekus
Mitglied: catachan
16.01.2013 um 21:36 Uhr
Hi

Die PC sind am nächsten morgen wieder auf der alten Bespielung. Die PCs bekommen das alte Image wieder, ohne das es auf dem > NAS mehr zur Verfügung steht.

Sorry aber ich kann dir nicht ganz folgen wo jetzt das Problem ist. Vielleicht kannst du die Frage nochmal umformulieren ?

LG
Bitte warten ..
Mitglied: Pjordorf
16.01.2013 um 21:43 Uhr
Hallo,

Zitat von Prekus:
wir haben neue PCs ausgerollt
OK

und diese mit Acronis BackUp und Recovery bespielt
OK

(Ref. Image das 2 Wochen lang beim Anwender gestest wurde)
Images von in der Domäne vorhanden Rechner, nachträglich ausgerollt? Nicht OK.

Nun ist es auf 37 PCs drauf.
OK

Alle wurde mit einem neuen hostname versehen und haben im DHCP eine eigene IP bekommen.
Und alle haben die gleiche SID (u.a. WSUS lässt grüßen) und alle haben die gleiche Domänen SID. Alles andere lässt grüßen. Schlau gemacht.

Die PC sind am nächsten morgen wieder auf der alten Bespielung. Die PCs bekommen das alte Image wieder, ohne das es auf dem NAS mehr zur Verfügung steht.
Dazu kann ich nur sagen "Ihr habt Heinzelmännchen" die nachts eure PCs mit neuer Software bespielen solange du uns keine vernünftigen Fakten lieferst.

Ich füge die PCs morgens wieder zur Domain zu und dann funktionieren sie auch wieder.
?!?

Kennt sich jemand damit aus?
Ohne das du uns alles sagst, können wir nur raten was bei euch gemacht wurde und vor allem gemacht wird. Bekommen die Rechner jetzt jede Nacht ihre Software neu aufgespielt wie du uns weismachen willst oder sind die nur aus der Domäne raus? Du wirst uns das schon genauer erklären müssen wenn du Hilfe haben möchtest.

Wir kennen weder deine Rechner noch dein Master Image noch wie und wann ihr die Images verteilt und wann die PCs in der Domäne aufgenommen wurden. Image verteilen nach aufnahme in einer Domäne ist immer der schnellste weg um sich hinterher ganz viel Arbeit zu machen was dann ganz lange dauert.

Kennt sich jemand damit aus?
Womit? Imgages korrekt verteilen? Acronis Handbücher Lesen?

Gruß,
Peter
Bitte warten ..
Mitglied: SparTax
16.01.2013 um 22:40 Uhr
Und alle haben die gleiche SID (u.a. WSUS lässt grüßen) und alle haben die gleiche Domänen SID. Alles andere lässt grüßen. Schlau gemacht.

Na Super Ingo, gleiche SID`s....mensch Meier, geh lieber in den Dschungel-Camp und lass die finger von den 37 PC`s....

Hier ein Link zum Nachlesen was ne SID ist.
http://de.wikipedia.org/wiki/Security_Identifier
Bitte warten ..
Mitglied: BekkZter
17.01.2013 um 07:57 Uhr
Sysprep *pfeif*

Gruß
Bitte warten ..
Mitglied: Prekus
17.01.2013 um 17:04 Uhr
Also...

OK OK nochmal anders.

Erstmal danke für die Beleidigung....

37 PC gekauf nicht Vorbespielt
Ref. Image erstellt (ohne Domain)
Bespielten PC neuen Namen geben (neustart)
Domain aufnahme (neustart)
DHCP Eintrag gemacht (neustart)

14 Tage getestet
Ref. Image angepasst
37 mal PC bespielt und fertig gemacht (wie oben)

So am nächsten morgen ursprungs Zustand wie das Ref. Image.

Im AD stehen sie noch drin und die DHCP Einträge sind noch da, auch im WSUS sind diese noch vorhanden.

Clients= Windows XP PRO SP3
DC= Win 2008 R2 (WSUS inkl.)

Das Image lag auf einem NAS (in der Domain) zur Bespielung.

OK.

Das Problem hat sich jetzt auch gelöst. Danke an Suppi. Dein Tipp hat geholfen und alles Funktioniert jetzt.
Bitte warten ..
Mitglied: Philtaer
18.01.2013 um 21:13 Uhr
Dann wäre es prima das Ergebnis bzw. die Lösung her zu posten.

Ansonsten ist das Thema wenig Wert weil es eine weitere ungelöste Frage ist die einen suchwilligen User null weiterbringt.


Gruß
Philtaer
Bitte warten ..
Mitglied: Prekus
20.01.2013 um 08:14 Uhr
Kurz und knapp. Das MBR hatte einen fehler und hat damit die SYSwiederherstellung ausgelpöst.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Jeden Morgen kein Login möglich
gelöst Frage von michi311984Windows Server13 Kommentare

Hallo liebe Gemeinde. Ich hab seit letzter Woche das Phänomen, dass ich jeden Morgen mich nicht mehr am Domaincontroller ...

Windows 7

Grafiktreiber jeden Morgen neuinstallieren

Frage von 2SeitenWindows 74 Kommentare

Hallo Zusammen, Ich habe ein ziemlich nerviges Problem Ich habe einen Dell PC mit zwei Bildschirmen an einer AMD ...

Internet

Jeden morgen Internet-Probleme

gelöst Frage von pjrtvlyInternet62 Kommentare

Habe heute wieder das selbe Problem wie gestern: Manche Seiten funktionieren, wie z.B. YouTube Aber z.B. Diese Seite oder ...

Festplatten, SSD, Raid

Speicher der nächsten Jahre berechnen

Frage von RaversFestplatten, SSD, Raid10 Kommentare

Hallo zusammen, ich bin dabei neue Server bei uns anzuschaffen. Nunmehr stell ich mir die Frage, wie hoch wird ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement15 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen13 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...