Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wireless Client startet nicht mehr

Mitglied: Ben83

Ben83 (Level 1) - Jetzt verbinden

02.06.2006, aktualisiert 06.06.2006, 3721 Aufrufe, 2 Kommentare

in Taskmanager gestartet, funktioniert aber nicht...

Hallo!

Ich habe folgendes Problem:

Beim Windowsstart wird der W-LAN Client nicht korrekt gestartet. Er steht zwar unter Prozesse im Taskmanager drin, aber in der Symbolleiste neben der Zeitanzeige taucht er nicht auf.
Das Betriebssystem (Windows XP Home SP2) ist frisch installiert und der Treiber und das Programm ebenfalls korrekt installiert.
In der Ereignisanzeige gibt es keine Fehler und alle Dienste sind korrekt gestartet. Die USB-Schnittstelle habe ich ebenfalls getestet und der Arbeitsspeicher hat einen Intensivtest von ToolStar bestanden.

Achja, genau wegen diesem Problem habe ich den PC neu installiert, sozusagen ist das Problem durch die Neuinstallation nicht behoben. Ich habe auch schon verschiedene WLAN Adapter ausprobiert.

Was kann ich tun?

mfg

Ben
Mitglied: XCiTE
06.06.2006 um 13:42 Uhr
Hi,

warscheinlich wird das Funkmodul defekt sein.
Bitte warten ..
Mitglied: Ben83
06.06.2006 um 13:58 Uhr
ganz genau, mehrere verschiedene wireless adapter sind defekt. sonst ist alles klar...
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Wireless Accesspoint Cisco 1142N
Frage von Giusi1Netzwerkmanagement4 Kommentare

Guten Abend allerseit Ich habe meine Accesspoint konfiguriert soweit so gut. Nun möchte ich diese im Active Directory einbinden, ...

Windows Server

Win 10 Client startet keine Login Scripts

Frage von steftsWindows Server9 Kommentare

Hallo, folgendes Szenario: SBS 2011 Standard, Windows 10 Pro Clients. Ich habe eine Gruppenrichtlinie erstellt, mit der bestimmten Nutzern ...

Xenserver

Xendesktop Clients verlieren Verbindung wenn VPN startet

gelöst Frage von 116480Xenserver4 Kommentare

Hallo, wir haben einen Xendesktop Client Pool. Ein Pool hat 2 Netzwerkkarten bei den Clients. Nun habe ich einen ...

Peripheriegeräte

Wireless HDMI mit VGA Adapter

Frage von Xaero1982Peripheriegeräte1 Kommentar

Hallo Zusammen, hat jemand zufällig einen Wireless HDMI System im Einsatz und kann mir sagen, ob man das via ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...