Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wireless Client startet nicht mehr

Mitglied: Ben83

Ben83 (Level 1) - Jetzt verbinden

02.06.2006, aktualisiert 06.06.2006, 3727 Aufrufe, 2 Kommentare

in Taskmanager gestartet, funktioniert aber nicht...

Hallo!

Ich habe folgendes Problem:

Beim Windowsstart wird der W-LAN Client nicht korrekt gestartet. Er steht zwar unter Prozesse im Taskmanager drin, aber in der Symbolleiste neben der Zeitanzeige taucht er nicht auf.
Das Betriebssystem (Windows XP Home SP2) ist frisch installiert und der Treiber und das Programm ebenfalls korrekt installiert.
In der Ereignisanzeige gibt es keine Fehler und alle Dienste sind korrekt gestartet. Die USB-Schnittstelle habe ich ebenfalls getestet und der Arbeitsspeicher hat einen Intensivtest von ToolStar bestanden.

Achja, genau wegen diesem Problem habe ich den PC neu installiert, sozusagen ist das Problem durch die Neuinstallation nicht behoben. Ich habe auch schon verschiedene WLAN Adapter ausprobiert.

Was kann ich tun?

mfg

Ben
Mitglied: XCiTE
06.06.2006 um 13:42 Uhr
Hi,

warscheinlich wird das Funkmodul defekt sein.
Bitte warten ..
Mitglied: Ben83
06.06.2006 um 13:58 Uhr
ganz genau, mehrere verschiedene wireless adapter sind defekt. sonst ist alles klar...
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Cisco Wireless Controller - Client finden

gelöst Frage von maretzNetzwerkmanagement8 Kommentare

Moin, gibt es eine Möglichkeit via CLI bei einem Cisco Wireless Controller rauszufinden auf welchem Accesspoint sich ein Gerät ...

Windows Server

Win 10 Client startet keine Login Scripts

Frage von steftsWindows Server9 Kommentare

Hallo, folgendes Szenario: SBS 2011 Standard, Windows 10 Pro Clients. Ich habe eine Gruppenrichtlinie erstellt, mit der bestimmten Nutzern ...

Xenserver

Xendesktop Clients verlieren Verbindung wenn VPN startet

gelöst Frage von 116480Xenserver4 Kommentare

Hallo, wir haben einen Xendesktop Client Pool. Ein Pool hat 2 Netzwerkkarten bei den Clients. Nun habe ich einen ...

Peripheriegeräte

Wireless HDMI mit VGA Adapter

Frage von Xaero1982Peripheriegeräte1 Kommentar

Hallo Zusammen, hat jemand zufällig einen Wireless HDMI System im Einsatz und kann mir sagen, ob man das via ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 12 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...